Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Gået fra chip 6.35 til 6.78. Nye funktioner

Spørgsmål vedr. Scotte samt det tilbehør der laves til Scotte pillefyret
rap
Stoker I
Stoker I
Indlæg: 26
Tilmeldt: 17 sep 2011 11:12
Mit fyr: Scotte 10Kw
Areal: 150
Brændsel: Piller
Dagligt forbrug: 4,5
Årligt forbrug: 5

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf rap » 15 sep 2012 20:58

Ja man skal ikke glæde sig for tidligt :( nu virker ikke igen øv.
Mvh. Anders


Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7438
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 37 gange

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf pille bruger » 15 sep 2012 21:12

rap » 15 Sep 2012, 20:58 skrev:Ja man skal ikke glæde sig for tidligt :( nu virker ikke igen øv.


Nå da ....
Op på hesten igen.
Lav endnu en reset.
Har du stokerkontrol på ?
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

rap
Stoker I
Stoker I
Indlæg: 26
Tilmeldt: 17 sep 2011 11:12
Mit fyr: Scotte 10Kw
Areal: 150
Brændsel: Piller
Dagligt forbrug: 4,5
Årligt forbrug: 5

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf rap » 15 sep 2012 21:25

Har lige gjort det igen. Ja jeg havde stokerkontrol på første gang, men ikke sidste gang.Lige nu virker det igen uden stokerkontrol.Mon det har nogen betydning. Jeg har lige rette benene på lusen da jeg syntes at det ene ben var lidt skævt om det betød nogen ved jeg ikke.
Mvh. anders
Mvh. Anders

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7438
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 37 gange

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf pille bruger » 15 sep 2012 21:37

Ja det har betydning at du har stokerkontrol på.
Du skal ind i programopsætning og nulstille chip version.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

rap
Stoker I
Stoker I
Indlæg: 26
Tilmeldt: 17 sep 2011 11:12
Mit fyr: Scotte 10Kw
Areal: 150
Brændsel: Piller
Dagligt forbrug: 4,5
Årligt forbrug: 5

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf rap » 15 sep 2012 21:40

Det må blive i morgen da det er forsent i aften. Hej.
Mvh. Anders


rap
Stoker I
Stoker I
Indlæg: 26
Tilmeldt: 17 sep 2011 11:12
Mit fyr: Scotte 10Kw
Areal: 150
Brændsel: Piller
Dagligt forbrug: 4,5
Årligt forbrug: 5

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf rap » 16 sep 2012 18:22

pille bruger » 15 Sep 2012, 21:37 skrev:Ja det har betydning at du har stokerkontrol på.
Du skal ind i programopsætning og nulstille chip version.

Hej igen. Hvad så med dem som ikke har interface (stokerkontrol) hvordan nulstiller de deres chip.
mvh.Anders
Mvh. Anders

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7438
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 37 gange

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf pille bruger » 16 sep 2012 18:38

rap » 16 Sep 2012, 18:22 skrev: Hej igen. Hvad så med dem som ikke har interface (stokerkontrol) hvordan nulstiller de deres chip.
mvh.Anders


Gentager lige tidligere indlæg:
Ok, lav en generel reset.
Tag stikket til 230 v. ud, tag jumper til batteri backup ud, sæt strøm på igen og sæt jumper på igen.
Nu burde det virke.
Vær obs på om effekt og blæser er sat rigtig efter reset.

Du kan ikke nulstille tilbage til fabriks indstillinger.
Da skal du ind på NBEs side og hente standardtal til din styring.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

rap
Stoker I
Stoker I
Indlæg: 26
Tilmeldt: 17 sep 2011 11:12
Mit fyr: Scotte 10Kw
Areal: 150
Brændsel: Piller
Dagligt forbrug: 4,5
Årligt forbrug: 5

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf rap » 16 sep 2012 18:57

Hej Michael. Jeg har gjort som du siger 2 gange i går. Jeg kan justrer blæser % op og ned et par gange, og derefter virker det ikke igen.Det er selv om jeg ikke har tilslutte com stikket til pc'en. Dvs. uden stokerkontrol. Når jeg tilslutter 230v igen viser displayet chip v6.76 og blæser 15-21-27 og 10kw det skulle jo være rigtigt. Det må da virke uden stokerkontrol.
mvh. Anders
Mvh. Anders

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7438
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 37 gange

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf pille bruger » 16 sep 2012 19:45

rap » 16 Sep 2012, 18:57 skrev:Hej Michael. Jeg har gjort som du siger 2 gange i går. Jeg kan justrer blæser % op og ned et par gange, og derefter virker det ikke igen.Det er selv om jeg ikke har tilslutte com stikket til pc'en. Dvs. uden stokerkontrol. Når jeg tilslutter 230v igen viser displayet chip v6.76 og blæser 15-21-27 og 10kw det skulle jo være rigtigt. Det må da virke uden stokerkontrol.
mvh. Anders


Ja, ok.
Så tror jeg det er selve chippen der ikke er trykket rigtigt ned i soklen.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

rap
Stoker I
Stoker I
Indlæg: 26
Tilmeldt: 17 sep 2011 11:12
Mit fyr: Scotte 10Kw
Areal: 150
Brændsel: Piller
Dagligt forbrug: 4,5
Årligt forbrug: 5

Gået fra chip 6.35 til 6.78. Nye funktioner

Indlægaf rap » 16 sep 2012 20:26

Ja, ok.
Så tror jeg det er selve chippen der ikke er trykket rigtigt ned i soklen.[/quote]


Den sidde rigtig i soklen alle ben nede. Jeg har lige igen (20min siden) resetet og nulstillet chipen som foreskrevet, men jeg kan kun justeret blæser % et par gange i selve styringen og så virker det ikke igen.
Lige hvad % jeg stiller ændre det ikke blæseren.
Det er da til at få grå hår af :( Det ender nok med at jeg må monterer v.6.34 chippen igen.
Mvh. Anders



Tilbage til "Scotte Pillefyr"

Hvem er online

Brugere der læser dette forum: Yahoo og 0 gæster