Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

ALARM UDBRÆNDT

Spørgsmål vedr. Ekoheat samt det tilbehør der laves til Ekoheat pillefyret
jakob40004000
Stoker IV
Stoker IV
Indlæg: 140
Tilmeldt: 22 jan 2012 13:18
Mit fyr: Ecoheat 900
Areal: 147
Brændsel: Flex Heat 6 mm
Fremviser gerne i postnummer: 8600
Dagligt forbrug: ?
Årligt forbrug: 5-7
Modtaget likes: 1 gang

ALARM UDBRÆNDT

Indlægaf jakob40004000 » 15 sep 2012 15:59

mick n » 15 Sep 2012, 15:16 skrev:der står da på ekopowers hjemmeside at de rykker ud med meget kort varsel kunderne må aldrig stå uden varme


Jah, der står at de altid er til disposition for "installatører", hvilket jo så må være op til "installatørerne" om de vil stå til disposition for "slutkunden" ...


Ekopower
Stoker III
Stoker III
Indlæg: 71
Tilmeldt: 08 jun 2011 14:59
Mit fyr: Ekoheat 1500
Areal: 187
Fremviser gerne i postnummer: 5500
Geografisk sted: Middelfart
Kontakt:

ALARM UDBRÆNDT

Indlægaf Ekopower » 15 sep 2012 19:31

Hej Jacob

Jeg antager, at jeg har fat i den "rette" Jacob fra Silkeborg og vil meget gerne hjælpe jer og har et forslag. Men først vil jeg gerne lige prøve at komme med min version af denne indlæg.

I fik en af de allerførste Ekoheat, som blev solgt og monteret. Jeg ved også at I var blevet informeret om dette, før den blev monteret. Jeg skal I den sammenhæng understrege, at jeg heller aldrig har hørt noget negativ eller andet fra jer. TAK; for jeg skal også værer den første til at indrømme, at jeg havde lidt problemer med de første 5-10 anlæg, som blev solgt. Det er derfor også helt korrekt, at I en gang før har haft problemer med askepladen, som helt klart var en produktionsfejl og som I fik løst samme dag, som I anmeldte fejlen.

Jeg tror dog bare ikke, at fejlen denne gang skyldtes en produktionsfejl, men derimod noget andet. Så vidt jeg kan læse, så er det gevindet som trækker/skubber selve askepladen, som er skudt ud. Det er sådan set også korrekt, når du skriver at det er en kendt ting, men lad min understrege, at det ikke er et problem, men en positiv ting. Hvis gevindet bliver skudt ud, så er det fordi askepladen sidder fast, hvilken oftes skyldtes, at der er kommet en fremmede genstand ind med træpillerne. Så er anlægget nemlig konstrueret sådan at gevindet går før motoren, da den er meget dyre og meget mere besværlig at skifte. "Messingkluppen", som jeg kalder denne gevind klods, er utrolig let at skifte og jeg har dem naturligvis på lager.

Jeg bliver også endnu mere opmærksomt på dette emne, når det lige er ved jer, da I jo fik installeret et Ekosuplly anlæg i torsdags, så hvis I har været så uheldig, at der har lagt en skrue, bolt, eller ligende i disse rør, så passer det fint, at det er nået ind til askepladen på dette tidspunkt.

Jeg skal derfor gør jer opmærksomt på, at dette næppe er en reklamationssag.

MEN, nu tilbage til mit forslag. I har været meget tålmodige med mit produkt og der har været en del fejl på jeres anlæg. Derfor går mit forslag ud på, at I piller hele pillebrænderen af og kommer her til Middelfart og får den byttet til en ny. GRATIS.
Hvis dette har jeres interesse, så send lige en mail til de@ekopower.dk og lad os så tage den derfra.

Med venlig hilsen
Ekopower
Dan Elkjær

jakob40004000
Stoker IV
Stoker IV
Indlæg: 140
Tilmeldt: 22 jan 2012 13:18
Mit fyr: Ecoheat 900
Areal: 147
Brændsel: Flex Heat 6 mm
Fremviser gerne i postnummer: 8600
Dagligt forbrug: ?
Årligt forbrug: 5-7
Modtaget likes: 1 gang

ALARM UDBRÆNDT

Indlægaf jakob40004000 » 16 sep 2012 12:28

Hej Dan,

Tak for dit svar.

Jeg har sendt en mail da jeg ikke har dit telefonnummer.
Vil du ikke give mit et kort ring så snart du ser min mail.

Brugeravatar
Grevens
Stoker XI
Stoker XI
Indlæg: 557
Tilmeldt: 18 feb 2012 09:46
Mit fyr: Ekoheat 900
Areal: 140
Brændsel: 6mm piller
Fremviser gerne i postnummer: 4652
Dagligt forbrug: 4 / 22 kg
Årligt forbrug: 4481,7 kg 2013
Geografisk sted: SydØst for Køge
Givet likes: 2 gange
Modtaget likes: 6 gange

ALARM UDBRÆNDT

Indlægaf Grevens » 17 sep 2012 18:05

... installeret 1:48 igår søndag ... har haft ca. 14 optændinger / pausestop på de ca 30 timer ... - pfhuu det varmt at komme hjem ... 26 grader ...

- kører med kedeltemp på 65 grader ... 10% min. ydelse, 2 kg brændsel ... 1182g i dosering ...

- undrer mig lidt over at den ikke går ned i ydelse noget før !!! - den ligger på de 40% selv om kedel temp er på 64,6 g ... jeg er absolut ikke inde i "termikken" med pillebrændere ... - så det vel normalt ??? :shock:

... og ingen udbrændt og ingen bulder under opstart ... -en anelse brummen ved 100% igår i blæsevejr ... men den fik bare et nøk på blåserindstilling ... ... blåser er ellers sat til fabriksindstillinger ...
...

Brugeravatar
MartinLau
Stoker XII
Stoker XII
Indlæg: 769
Tilmeldt: 21 feb 2012 17:28
Mit fyr: Ekoheat 900
Areal: 204
Brændsel: Fågelfors 8mm
Fremviser gerne i postnummer: 4840
Dagligt forbrug: 10-15 kg
Årligt forbrug: 5,5 tons
Geografisk sted: Nørre Vedby (Falster)
Givet likes: 1 gang
Modtaget likes: 2 gange

ALARM UDBRÆNDT

Indlægaf MartinLau » 17 sep 2012 19:13

Grevens » 17 Sep 2012, 18:05 skrev:... installeret 1:48 igår søndag ... har haft ca. 14 optændinger / pausestop på de ca 30 timer ... - pfhuu det varmt at komme hjem ... 26 grader ...

- kører med kedeltemp på 65 grader ... 10% min. ydelse, 2 kg brændsel ... 1182g i dosering ...

- undrer mig lidt over at den ikke går ned i ydelse noget før !!! - den ligger på de 40% selv om kedel temp er på 64,6 g ... jeg er absolut ikke inde i "termikken" med pillebrændere ... - så det vel normalt ??? :shock:

... og ingen udbrændt og ingen bulder under opstart ... -en anelse brummen ved 100% igår i blæsevejr ... men den fik bare et nøk på blåserindstilling ... ... blåser er ellers sat til fabriksindstillinger ...


Undskyld, men... 14 optændinger på 30 timer? Det virker mig en kende voldsomt :shock:
Eller er det bare mig?

Selv da jeg havde uisolerede rør i kælderen og kørte på minimum 3,1 kW havde jeg max 7 optændinger i døgnet.
Venlig hilsen

Martin Lau
-----------------------------------------------
Better to reign in hell, than to serve in heaven!


Brugeravatar
Tvillingen
Stoker VI
Stoker VI
Indlæg: 245
Tilmeldt: 20 mar 2012 21:39
Mit fyr: Ekoheat 900/210 L Magasin
Areal: 145
Brændsel: Stampemøllen 6mm
Fremviser gerne i postnummer: 8920
Dagligt forbrug: Ca.13 kg
Årligt forbrug: Andet år= 3640Kg
Geografisk sted: Randers NV
Modtaget likes: 1 gang

ALARM UDBRÆNDT

Indlægaf Tvillingen » 17 sep 2012 19:38

Grevens » 17 Sep 2012, 18:05 skrev:... installeret 1:48 igår søndag ... har haft ca. 14 optændinger / pausestop på de ca 30 timer ... - pfhuu det varmt at komme hjem ... 26 grader ...

- kører med kedeltemp på 65 grader ... 10% min. ydelse, 2 kg brændsel ... 1182g i dosering ...

- undrer mig lidt over at den ikke går ned i ydelse noget før !!! - den ligger på de 40% selv om kedel temp er på 64,6 g ... jeg er absolut ikke inde i "termikken" med pillebrændere ... - så det vel normalt ??? :shock:

... og ingen udbrændt og ingen bulder under opstart ... -en anelse brummen ved 100% igår i blæsevejr ... men den fik bare et nøk på blåserindstilling ... ... blåser er ellers sat til fabriksindstillinger ...


Hej Grevens når den går i pausestop ,tæller den så ned fra 20 min. eller starter den først når den falder 10 grader fra kedeltemp. ?
Jeg køre også 1,48 kedeltemp 60 grader, 25% min. ydelse, 2 kg brændsel 1250 g dosering, og jeg har 5-6 pausestop i døgnet , og der kan gå op til 2-2 1/2 time inden den starter igen.

Har lagt mærke til hvis man sætter min. ydelse under 25% tæller den ned fra 20 min når den går i pausestop,derimod hvis man sætter min ydelse til 25% starter den først når den er faldet 10 grader under kedeltemp.
Senest rettet af Tvillingen 17 sep 2012 19:45, rettet i alt 2 gange.

Brugeravatar
Andreasbox
Stoker V
Stoker V
Indlæg: 170
Tilmeldt: 06 maj 2012 23:40
Mit fyr: Ekoheat 900
Areal: 145
Brændsel: piller, 6 mm GP
Fremviser gerne i postnummer: 9800
Årligt forbrug: 3,8 ton
Geografisk sted: Hjørring

ALARM UDBRÆNDT

Indlægaf Andreasbox » 17 sep 2012 19:39

Er jeg den eneste der efter at ha installeret 1.48, oplever at displayet bliver ved med at være tændt ??
Altså klokken kommer ikke frem

Rene`larsen
Stoker XI
Stoker XI
Indlæg: 556
Tilmeldt: 29 dec 2006 09:55
Mit fyr: EKOHEAT 1500/ Blacksmith combi light
Areal: 350
Brændsel: træpiller
Fremviser gerne i postnummer: 4050
Dagligt forbrug: 40kg temp 24+
Geografisk sted: 4050 skibby

ALARM UDBRÆNDT

Indlægaf Rene`larsen » 17 sep 2012 19:44

hej jakob40004000

har du fået ild i fyret
MVH Rene` larsen
Søglimt blik og skifer

Allan1575
Stoker X
Stoker X
Indlæg: 456
Tilmeldt: 08 mar 2012 20:02
Mit fyr: Vølund Pellux 100 med Ilt-Styring
Areal: 180
Brændsel: BARLINEK 8mm
Fremviser gerne i postnummer: 9500
Årligt forbrug: 5,5 ton
Geografisk sted: Hobro
Modtaget likes: 8 gange

ALARM UDBRÆNDT

Indlægaf Allan1575 » 17 sep 2012 19:57

Andreasbox » 17 Sep 2012, 19:39 skrev:Er jeg den eneste der efter at ha installeret 1.48, oplever at displayet bliver ved med at være tændt ??
Altså klokken kommer ikke frem

Det gør mit også

jakob40004000
Stoker IV
Stoker IV
Indlæg: 140
Tilmeldt: 22 jan 2012 13:18
Mit fyr: Ecoheat 900
Areal: 147
Brændsel: Flex Heat 6 mm
Fremviser gerne i postnummer: 8600
Dagligt forbrug: ?
Årligt forbrug: 5-7
Modtaget likes: 1 gang

ALARM UDBRÆNDT

Indlægaf jakob40004000 » 17 sep 2012 19:57

Andreasbox » 17 Sep 2012, 19:39 skrev:Er jeg den eneste der efter at ha installeret 1.48, oplever at displayet bliver ved med at være tændt ??
Altså klokken kommer ikke frem


Nej det var min også hele tiden, men nu har jeg netop fået ny brænder og problemet er væk (selv om jeg ikke kan se hvad det har med brænderen at gøre)



Tilbage til "Ekoheat Pillefyr"

Hvem er online

Brugere der læser dette forum: Magpie [Crawler] og 1 gæst