Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Strømforbrug selv om den ikke køre.

Spørgsmål vedr. varmepumper
Jordvarme, luft til luft, luft til vand
Walther12
Stoker II
Stoker II
Indlæg: 58
Tilmeldt: 16 jun 2012 07:13
Mit fyr: Metroair 10 Kw
Areal: 126
Fremviser gerne i postnummer: 3200

Strømforbrug selv om den ikke køre.

Indlægaf Walther12 » 24 aug 2012 21:28

Nu har jeg prøvet at tage strømmen fra cirkulationspumpen men det gav ikke noget resultat ej heller da jeg tog den ene ledning ude i LV. :-(


Brugeravatar
BWJ
Stoker XVI
Stoker XVI
Indlæg: 2096
Tilmeldt: 05 jan 2011 20:03
Mit fyr: Ecotech Laura air plus
Areal: 155
Brændsel: Piller/ solvarme/ Solcelleanlæg 6460Wp
Dagligt forbrug: 10
Årligt forbrug: 2,5
Modtaget likes: 2 gange

Strømforbrug selv om den ikke køre.

Indlægaf BWJ » 24 aug 2012 21:56

Når anlægget ikke er ældre, så få en Metromand ud og se på den, du bruger jo 438 KwH på ingenting årligt med det tomgangsforbrug. :shock: :shock:
Hvorfor gøre det enkelt, når man med en smule omhu, kan gøre det hamrende indviklet.

Walther12
Stoker II
Stoker II
Indlæg: 58
Tilmeldt: 16 jun 2012 07:13
Mit fyr: Metroair 10 Kw
Areal: 126
Fremviser gerne i postnummer: 3200

Strømforbrug selv om den ikke køre.

Indlægaf Walther12 » 24 aug 2012 22:04

Det har jeg haft. En gang da det blev sat igang og en gang for en uge siden.
Men må desværre sige at det er begrænset hvad de ved når det er sammensat med solfanger.
De startede med at sætte flowet på 10 L./m selv om der står det skal være på 2 L.m. Jeg har også efterlyst hvorfor min vvb ikke kan blive varmet ordenligt op af solfangerne til en acceptabel tempratur. Han mener at det løber i returen ud til LV hvor det så går tabt, derfor er jeg meget interesseret i om ladepumpen kan være årsagen til at varmen bliver trukket ud i LV af ladepumpen.

Brugeravatar
BWJ
Stoker XVI
Stoker XVI
Indlæg: 2096
Tilmeldt: 05 jan 2011 20:03
Mit fyr: Ecotech Laura air plus
Areal: 155
Brændsel: Piller/ solvarme/ Solcelleanlæg 6460Wp
Dagligt forbrug: 10
Årligt forbrug: 2,5
Modtaget likes: 2 gange

Strømforbrug selv om den ikke køre.

Indlægaf BWJ » 24 aug 2012 22:21

Walther12 » 24 Aug 2012, 22:04 skrev:Det har jeg haft. En gang da det blev sat igang og en gang for en uge siden.
Men må desværre sige at det er begrænset hvad de ved når det er sammensat med solfanger.
De startede med at sætte flowet på 10 L./m selv om der står det skal være på 2 L.m. Jeg har også efterlyst hvorfor min vvb ikke kan blive varmet ordenligt op af solfangerne til en acceptabel tempratur. Han mener at det løber i returen ud til LV hvor det så går tabt, derfor er jeg meget interesseret i om ladepumpen kan være årsagen til at varmen bliver trukket ud i LV af ladepumpen.


Hvis du ikke kan finde pumpen, og ikke ved om den kører, så må du da kunne mærke på frem og retur fra LV om de er lune !
Hvorfor gøre det enkelt, når man med en smule omhu, kan gøre det hamrende indviklet.

Walther12
Stoker II
Stoker II
Indlæg: 58
Tilmeldt: 16 jun 2012 07:13
Mit fyr: Metroair 10 Kw
Areal: 126
Fremviser gerne i postnummer: 3200

Strømforbrug selv om den ikke køre.

Indlægaf Walther12 » 24 aug 2012 22:49

Den føles ikke varm overhoved, så der er ikke nogen gennemstrømning, tror jeg.

Men hvad kan så tage de 50 w i timen?
Er der andre der har forslag.


Brugeravatar
BWJ
Stoker XVI
Stoker XVI
Indlæg: 2096
Tilmeldt: 05 jan 2011 20:03
Mit fyr: Ecotech Laura air plus
Areal: 155
Brændsel: Piller/ solvarme/ Solcelleanlæg 6460Wp
Dagligt forbrug: 10
Årligt forbrug: 2,5
Modtaget likes: 2 gange

Strømforbrug selv om den ikke køre.

Indlægaf BWJ » 25 aug 2012 09:09

Walther12 » 24 Aug 2012, 22:49 skrev:Den føles ikke varm overhoved, så der er ikke nogen gennemstrømning, tror jeg.

Men hvad kan så tage de 50 w i timen?
Er der andre der har forslag.



Hvis der ingen pumpe er, ja så kan det jo kun være selve styringen der suger strøm :shock:
Hvorfor gøre det enkelt, når man med en smule omhu, kan gøre det hamrende indviklet.

Walther12
Stoker II
Stoker II
Indlæg: 58
Tilmeldt: 16 jun 2012 07:13
Mit fyr: Metroair 10 Kw
Areal: 126
Fremviser gerne i postnummer: 3200

Strømforbrug selv om den ikke køre.

Indlægaf Walther12 » 25 aug 2012 09:22

Min elmåler er kun tilsluttet LV, så den skulle ikke måle styringen med, altså den sidder ude ved siden af sikringen hvor den slår fra i elskabet.

Brugeravatar
BWJ
Stoker XVI
Stoker XVI
Indlæg: 2096
Tilmeldt: 05 jan 2011 20:03
Mit fyr: Ecotech Laura air plus
Areal: 155
Brændsel: Piller/ solvarme/ Solcelleanlæg 6460Wp
Dagligt forbrug: 10
Årligt forbrug: 2,5
Modtaget likes: 2 gange

Strømforbrug selv om den ikke køre.

Indlægaf BWJ » 25 aug 2012 16:49

Walther12 » 25 Aug 2012, 09:22 skrev:Min elmåler er kun tilsluttet LV, så den skulle ikke måle styringen med, altså den sidder ude ved siden af sikringen hvor den slår fra i elskabet.


Hvis LV og LV styring ikke slukker samtidig, forstår jeg minus
Hvorfor gøre det enkelt, når man med en smule omhu, kan gøre det hamrende indviklet.

Walther12
Stoker II
Stoker II
Indlæg: 58
Tilmeldt: 16 jun 2012 07:13
Mit fyr: Metroair 10 Kw
Areal: 126
Fremviser gerne i postnummer: 3200

Strømforbrug selv om den ikke køre.

Indlægaf Walther12 » 25 aug 2012 18:56

LV har sin egen sikringsgruppe, da den køre 16A, det har elvarmelægmet også. Og styringen køre på en alm. gruppe da den ikke kræver 16 A.

Walther12
Stoker II
Stoker II
Indlæg: 58
Tilmeldt: 16 jun 2012 07:13
Mit fyr: Metroair 10 Kw
Areal: 126
Fremviser gerne i postnummer: 3200

Strømforbrug selv om den ikke køre.

Indlægaf Walther12 » 02 sep 2012 07:47

Så skulle mystikken være løst. :)
Den har et konstant strømforbrug på 50 w. så kompressoren er opvarmet hele tiden, så den ikke får nogen kold starter, derved skulle sliddet på kompressoren blive mindsket. :great:

Håber at dette er rigtigt, og at andre kan bruge denne oplysning.



Tilbage til "Varmepumper"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster