Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Hjælp...

Alt om fastbrændsel, brændekedler osv
Atmos, Vigas, Solo Innova, Bonus og alt andet om brændekedler
Brugeravatar
hensan
Stoker XI
Stoker XI
Indlæg: 501
Tilmeldt: 27 nov 2011 21:24
Mit fyr: Woody 20kw
Areal: 190m2 + 50m værksted
Brændsel: Piller
Fremviser gerne i postnummer: 8700
Årligt forbrug: Anslået 5 tons
Geografisk sted: Egebjerg (Horsens)
Modtaget likes: 3 gange

Hjælp...

Indlægaf hensan » 10 jun 2012 09:04

Hvis du ikke på andre måder kan være sikker på at pumpen virker kan du jo pille de af anlægget og tape et par stykker haveslange til den og prøve at pumpe lidt vand mellem 2 spande. Så er du da sikker på om den virker både med hensyn til El og VVS.

Hvis det går helt galt har jeg en af de gamle pumper fra den gang el ikke kostede noget liggende i brokbunken. Jeg kører igennem Tranbjerg hver dag på arbejde så den kunne jeg evt smide af så kunne du prøve at skifte og se om det var pumpen der gjorde det. Målene på pumperne er de samme så den burde passe på unioner.

For en god ordens skyld du kan finde manual på din Alpha pumpe fx her: http://www.hedestoker.dk/content/Grundf ... lation.pdf


robinhood
Stoker VI
Stoker VI
Indlæg: 208
Tilmeldt: 15 dec 2009 11:00
Mit fyr: EKOHEAT 1500
Areal: 220
Brændsel: træpiller
Fremviser gerne i postnummer: 4130
Dagligt forbrug: 20 til 25 kg
Årligt forbrug: ?
Geografisk sted: viby sjælland

Hjælp...

Indlægaf robinhood » 10 jun 2012 09:27

den skal ikke stå og blinke mener kun lige den blinker når man tænder for strømmen og så tæller den ned indtil den står på det antal wat den nu finder ud af der er brug for
ved ikke hvad det koster at få en vvs er til at skifte den men det er jo en forholdvis simpel opgave der ikke tager lang tid eneste ulempe er jo at trykket skal tages af systemet

Runinho
Stoker II
Stoker II
Indlæg: 42
Tilmeldt: 09 jun 2012 18:57
Mit fyr: Scotte BS Mini
Areal: 126
Brændsel: Træpiller
Årligt forbrug: 3600
Geografisk sted: Tranbjerg ved Århus

Hjælp...

Indlægaf Runinho » 11 jun 2012 11:29

Igår aftes kom der varme i systemet... Efter, at jeg havde lukket luft ud, og genstartet pumpen.
Men her til morgen tændte jeg op igen i fyret, og pumpen stod på - -.
Her til morgen lukkede jeg igen luft ud, men det hjælper ikke... Jeg kan mærke at rørene bliver varme dog minus radiatorene.

Pumpen viser 9W og Auto Adapt (tror jeg 95% sikker, da det jeg skal bruge et spejl til, at aflæse)

Skyldes problemet, at der er luft i systemet? Og jeg skal forsætte med, at lufte ud i systemet?
Trykket er 2 bar

robinhood
Stoker VI
Stoker VI
Indlæg: 208
Tilmeldt: 15 dec 2009 11:00
Mit fyr: EKOHEAT 1500
Areal: 220
Brændsel: træpiller
Fremviser gerne i postnummer: 4130
Dagligt forbrug: 20 til 25 kg
Årligt forbrug: ?
Geografisk sted: viby sjælland

Hjælp...

Indlægaf robinhood » 11 jun 2012 12:08

jeg er ret sikker på at du har en luft bobbel et eller andet sted

newpas
Stoker XVI
Stoker XVI
Indlæg: 1624
Tilmeldt: 06 nov 2011 13:28
Mit fyr: MGM15 Årg 2007
Areal: 150+kælder
Brændsel: Træpiller
Fremviser gerne i postnummer: 9870
Dagligt forbrug: For stort men kræves
Årligt forbrug: 510sæk/år=8T
Geografisk sted: Nordjylland/Hørmested
Givet likes: 24 gange
Modtaget likes: 10 gange

Hjælp...

Indlægaf newpas » 11 jun 2012 12:17

Siden du skal bruge spejl; Er dit pumpehus monteret vandret liggende?


Runinho
Stoker II
Stoker II
Indlæg: 42
Tilmeldt: 09 jun 2012 18:57
Mit fyr: Scotte BS Mini
Areal: 126
Brændsel: Træpiller
Årligt forbrug: 3600
Geografisk sted: Tranbjerg ved Århus

Hjælp...

Indlægaf Runinho » 11 jun 2012 21:40

Nej det er monteret inde i selve fyrkassen, Så derfor et spejl

Kan det tænkes, at pumpen ikke for nok strøm? Fordi den står og blinker?
Jeg havde en elektrikker til, at lave lidt i rummet hvor fyret står. Det kan være et par ledninger er gået løs.

Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3991
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

Hjælp...

Indlægaf Zarge » 11 jun 2012 22:43

Monteret i fyrkassen... Ikke forstået?!?

Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3991
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

Hjælp...

Indlægaf Zarge » 11 jun 2012 22:48

Forresten if manualen, så betyder to blinkende -- enten for lav forsyningsspænding, eller at pumpen er blokeret... Så jeg tror du skal prøve at ha pumpen af for at tjekke om der sidder skidt i den...;-)

Kentish
Stoker I
Stoker I
Indlæg: 1
Tilmeldt: 21 jun 2012 10:40

Hjælp...

Indlægaf Kentish » 21 jun 2012 10:48

Når du får din vvs mand kommer ud vil jeg anbefale dig at have tjekket op på priserne inden da. Jeg har oplevet, at de lægger en del penge oven i. Jeg bruger samme mærke, så jeg gik ind på en online forhandler og tjekkede efter Grundfos Alpha 2 cirkulationspumpe. Så var jeg forberedt, og kunne forhandle på stedet, hvis jeg ikke var enig i hans estimat.

Mvh

Kent



Tilbage til "Fastbrændsel"

Hvem er online

Brugere der læser dette forum: fyrkat og 0 gæster