Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Baxi Multiheat 2.5 - sneglproblemer

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
Lui
Stoker I
Stoker I
Indlæg: 18
Tilmeldt: 02 mar 2011 18:16
Mit fyr: BAXI 2,5
Areal: 200 m2
Brændsel: Piller
Fremviser gerne i postnummer: 5540

Baxi Multiheat 2.5 - sneglproblemer

Indlægaf Lui » 12 maj 2012 15:40

Hey Forum

Jeg har problemer med mit Baxi fyr. Sneglen kører ikke rundt.
Jeg kan konstatere at relæet klikker som det skal bag betjeningspanelet, motor får spænding når der trykkes på manuel produkt fremføring.
Jeg har prøvet at afmontere snegl og gear systemet. - Jeg kan dog ikke få motor af gearet. Men jeg kan konstatere at hverken gear eller motor tilsyneladende sidder fast i det mekaniske.
Når jeg trykker på manuel fremføring kan jeg høre motoren begynder at brumme inde i motorhuset, og kan mærke vibrationer i sneglen. Men intet kører rundt.

Er der mon en som har lidt mere indsigt i denne problem stilling vil det være en stor hjælp.
Eller hvis der skulle være en som i kan Henvise til i nærheden af Nyborg som kunne komme og reparere denne defekt.

Mvh
Lui


Brugeravatar
Bigfoot
Redaktør
Redaktør
Indlæg: 4286
Tilmeldt: 06 sep 2010 10:21
Mit fyr: Baxi multiheat 1.5 - 350 m. iltstyring
Areal: 116
Brændsel: RW træpiller
Fremviser gerne i postnummer: 6818
Dagligt forbrug: 18
Årligt forbrug: ca 6 ton
Geografisk sted: Årre/Varde
Givet likes: 3 gange
Modtaget likes: 37 gange

Baxi Multiheat 2.5 - sneglproblemer

Indlægaf Bigfoot » 12 maj 2012 15:56

Det lyder ualmindeligt meget som en manglende fase i strømmen. Så får den nemlig kun 220volt, og det er faktisk nok til at det hele klikker og brummer som det skal, men sneglen skal have 380volt for at rotere.

Tjek sikringer og stikforbindelser rundt omkring.

Jeg er overbevist om at fejlen ligger deri.
Velkommen til blå stue.... her er altid varme på

"omdrejningstal, kølevandstemperatur, og turbotryk, er alt sammen totalt ligegyldige parametre, som man egentlig ikke skal gå så højt op i."
citat Bigfoot, herning pullingarena.

Brugeravatar
Flyball
Stoker XII
Stoker XII
Indlæg: 615
Tilmeldt: 11 aug 2009 19:00
Mit fyr: BAXI 1,5-350. Med IS og TS
Areal: 325 + 70 + 160l vvb
Brændsel: 8mm Træpiller
Fremviser gerne i postnummer: 4690
Årligt forbrug: 8 tons
Geografisk sted: Midtsjælland

Baxi Multiheat 2.5 - sneglproblemer

Indlægaf Flyball » 12 maj 2012 16:14

Bigfoot » 12 May 2012, 15:56 skrev:Det lyder ualmindeligt meget som en manglende fase i strømmen. Så får den nemlig kun 220volt, og det er faktisk nok til at det hele klikker og brummer som det skal, men sneglen skal have 380volt for at rotere.

Tjek sikringer og stikforbindelser rundt omkring.

Jeg er overbevist om at fejlen ligger deri.


Enig, et meget godt bud

:great:
Everybody wants to go to heaven, but nobody wants to die !

Lui
Stoker I
Stoker I
Indlæg: 18
Tilmeldt: 02 mar 2011 18:16
Mit fyr: BAXI 2,5
Areal: 200 m2
Brændsel: Piller
Fremviser gerne i postnummer: 5540

Baxi Multiheat 2.5 - sneglproblemer

Indlægaf Lui » 12 maj 2012 17:24

Det vil jeg prøve at få kontrolleret.

Lui
Stoker I
Stoker I
Indlæg: 18
Tilmeldt: 02 mar 2011 18:16
Mit fyr: BAXI 2,5
Areal: 200 m2
Brændsel: Piller
Fremviser gerne i postnummer: 5540

Baxi Multiheat 2.5 - sneglproblemer

Indlægaf Lui » 12 maj 2012 18:29

Men hvis jeg måler med en prøvelampe er der spænding på alle 3 ledninger som er sat til motoren. Men kan det være fordi jeg ikke måler det korrekt ..??


per 7
Stoker I
Stoker I
Indlæg: 25
Tilmeldt: 11 nov 2011 20:02
Mit fyr: BAXI 2,5 F
Areal: 200
Brændsel: Piller
Fremviser gerne i postnummer: 3720
Årligt forbrug: 7 -8 ton
Geografisk sted: Bornholm

Baxi Multiheat 2.5 - sneglproblemer

Indlægaf per 7 » 12 maj 2012 19:47

Hej Lui

Du kan kun måle med ledningerne afmonteret. Viklingerne virker som en kortslutning, derfor spænding på alle faser.

Mvh. Per

Lui
Stoker I
Stoker I
Indlæg: 18
Tilmeldt: 02 mar 2011 18:16
Mit fyr: BAXI 2,5
Areal: 200 m2
Brændsel: Piller
Fremviser gerne i postnummer: 5540

Baxi Multiheat 2.5 - sneglproblemer

Indlægaf Lui » 12 maj 2012 22:06

Problem løst.
Der manglede en fase i en tilgangs afbryder til fyret.
Mange tak for hjælpen.

Brugeravatar
Bigfoot
Redaktør
Redaktør
Indlæg: 4286
Tilmeldt: 06 sep 2010 10:21
Mit fyr: Baxi multiheat 1.5 - 350 m. iltstyring
Areal: 116
Brændsel: RW træpiller
Fremviser gerne i postnummer: 6818
Dagligt forbrug: 18
Årligt forbrug: ca 6 ton
Geografisk sted: Årre/Varde
Givet likes: 3 gange
Modtaget likes: 37 gange

Baxi Multiheat 2.5 - sneglproblemer

Indlægaf Bigfoot » 12 maj 2012 22:15

Lui » 12 May 2012, 22:06 skrev:Problem løst.
Der manglede en fase i en tilgangs afbryder til fyret.
Mange tak for hjælpen.


hvad sagde jeg :great: :great:

godt du fandt fejlen....
Velkommen til blå stue.... her er altid varme på

"omdrejningstal, kølevandstemperatur, og turbotryk, er alt sammen totalt ligegyldige parametre, som man egentlig ikke skal gå så højt op i."
citat Bigfoot, herning pullingarena.



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster