Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

ARGH... LORTE BIL/BATTERI!!!

Her kan du få hjælp til Bil, MC og Motor samt alt "gør det selv" til Bil, MC og Motor
Ny bil, nye dæk eller startproblemer
coupegt
Stoker VI
Stoker VI
Indlæg: 214
Tilmeldt: 07 dec 2009 12:02
Mit fyr: Scotte 30 Kw med Opop 430 kedel
Areal: 225 + 160 garage
Brændsel: Træpiller
Fremviser gerne i postnummer: 6740
Dagligt forbrug: Ved ikke endnu.
Årligt forbrug: tjaaa

ARGH... LORTE BIL/BATTERI!!!

Indlægaf coupegt » 29 jan 2012 10:55

jeg sidder også og tænker, at der måske er et forbrug et sted der tapper batteriet.

relativt nemt at måle med et ampere meter eller multitester :-)


Brugeravatar
Jan_Al
Stoker X
Stoker X
Indlæg: 454
Tilmeldt: 09 okt 2008 19:54
Mit fyr: KSM 175-13
Areal: 154
Brændsel: Piller
Fremviser gerne i postnummer: 6430
Dagligt forbrug: ca. 20Kg.
Årligt forbrug: Sæson 09/10= 6,4T
Geografisk sted: Als, Sønderjylland

ARGH... LORTE BIL/BATTERI!!!

Indlægaf Jan_Al » 29 jan 2012 11:30

Nu bruger vel ikke "kun" det "Brian" voltmeter på kondensatoren vel? :oops:

bent
Stoker VIII
Stoker VIII
Indlæg: 318
Tilmeldt: 30 jan 2011 19:26
Mit fyr: Bio 18 og en tasso 20ms oliekedel
Areal: 190
Brændsel: træpiller
Fremviser gerne i postnummer: 5771
Årligt forbrug: ca 7.5 ton
Geografisk sted: Stenstrup Fyn

ARGH... LORTE BIL/BATTERI!!!

Indlægaf bent » 29 jan 2012 12:12

Hej lige en lille ting i skal huske generatoren har igen øjne og så tænker i sikke noget sluder men det forholder sig sådan at hvis man har et batteri der bliver tappet for strøm uden motor er startet, og så starter bilen hvad sker der så spændingen stiger gen regulerer ned og tager ikke højde for det man har tappet af batteri. det er jo sådan under normale forhold hvor man starter bilen og man tænder en forbruger så dykker spændingen og gen feltstrøm stiger og afgiver strøm. så med andre ord lader på og få batteriet op på dupperne igen med venlig hilsen bent autoelektrikker . og lad nu være med at komme med en forklring på at det ikke passer for sådan er det bare basta tænk på alle dem med bilvarmer de er også nød til af lade en gang imellem ellers går det galt.

h-vestergård
Stoker II
Stoker II
Indlæg: 46
Tilmeldt: 15 nov 2010 21:33
Mit fyr: Atmos DC 50+Scotte 16kw
Areal: 250m2
Brændsel: Brænde+træpiller
Fremviser gerne i postnummer: 6990
Dagligt forbrug: ?
Årligt forbrug: ?

ARGH... LORTE BIL/BATTERI!!!

Indlægaf h-vestergård » 29 jan 2012 13:26

Jeg er til dels enig med Bent om at nogle gange kan det være nødvendigt at lade op med en lader, men når den er på 12,3v når den er stoppet og under 12v efter en time tror jeg enten der er noget der er noget der bruger strøm eller et dårligt batteri. Det kan kont rimeligt nemt ved at lade batteriet op og tage stelpolen af natten over og hvis den stadig er faldet til under 12v er batteriet ikke godt mere. Kan du se ladespændingen mens du kører? Da du skriver det er dit batteri nr 3 kunne det jo også være en mulighed at din gennerator lader for meget pereodisk.Skifter du mange pærer? Det skal også siges at jeg har set mange "billige" batterier der ikke fungerer særligt godt når det bliver koldt, jeg har skiftet flere "billige" batterier som ikke har været et år gamle.

triumph
Stoker XVII
Stoker XVII
Indlæg: 3149
Tilmeldt: 02 aug 2011 21:08
Mit fyr: 24 kw black star semirens
Areal: 200
Brændsel: piller
Fremviser gerne i postnummer: 4261
Årligt forbrug: 7,2 tons
Geografisk sted: høve - skælskør
Givet likes: 9 gange
Modtaget likes: 26 gange

ARGH... LORTE BIL/BATTERI!!!

Indlægaf triumph » 29 jan 2012 18:01

enig med ovenstånde,havde en kadet hvor forbindelsen mellem motor og bilens karroseri var knækket, på en anden hang bremselys kontakten. Bilens generator kunne ikke lade nok til at dække forbrug til bremselys (der var ingen forbrug når den holdt stille)


Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3991
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

ARGH... LORTE BIL/BATTERI!!!

Indlægaf Zarge » 29 jan 2012 19:47

Hejsa, tak for alle svarene :great:
Det blev sgu begrændet hvad der blev kikket på skidtet idag, det er for koldt at stå med i indkørslen, det må vente til jeg får den indendørs endag... Så den fik en opladning, så må vi se hvad der sker...
Men jeg skal ha kikket den lidt nærmere igennem en dag, og skal lige ha opdrevet et amparemeter... Kan se at ingen af de multimetre/spændingstestere jeg har kan måle Adc... :oops:
Og jo jeg bruger det "brian" voltmeter, men har tjekket den et par gange, den viser det samme som fluken, så det må være fint icon_cheesygrin.gif
Eller havde du noget andet i tankerne?

Erik2
Stoker IV
Stoker IV
Indlæg: 114
Tilmeldt: 16 nov 2010 20:18

ARGH... LORTE BIL/BATTERI!!!

Indlægaf Erik2 » 29 jan 2012 19:50

Du kan lave dig en shunt:

Sæt en tynd ledning mellem batteripolen og den aftagne polsko og mål spændingsfaldet over ledningen.
Ohms lov U=R*I I=U/R

Og inden du skrev skrev jeg dette:



Hør nu på Bent.
Det hjælper ikke at generatoren lader med den rigtige spænding hvis der både er for højt stilstandsforbrug og køres for korte ture.
Min genbo købte også et Exide superduperdeluxejegskalgidigskaljeg batteri, men da fyret adskillige gange kørte det ned holdt det kun 9 måneder..
Batteriet er blevet dårligt fordi det er blevet ladet for lidt i forhold til forbruget.

Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3991
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

ARGH... LORTE BIL/BATTERI!!!

Indlægaf Zarge » 29 jan 2012 19:55

Lige ang det Bent skrev, jeg har læst det nogen gange og er ikke helt sikker på hvad han mener...
(Er godtnok uddannet elektriker, men har stortset aldrig rodet med strøm, mest tele/data... :-)

Erik2
Stoker IV
Stoker IV
Indlæg: 114
Tilmeldt: 16 nov 2010 20:18

ARGH... LORTE BIL/BATTERI!!!

Indlægaf Erik2 » 29 jan 2012 20:15

Den der Brian-kondensator ville jeg pille af, for det er sgu nok den der står og trækker strøm når bilen er slukket.

Min egen opskrift på et langt og lykkeligt akkumulatorliv: Lad den nye akkumulator op i et døgn før den for lov at starte bilen. Det er som om at en akkumulator aldrig bliver bedre end den var førte gang den skulle starte bilen, så hvis den ryger på lige efter den har fået påfyldt syre, eller efter at have stået længe på lager, så får den aldrig mere end f.eks. 70% af den angivne kapacitet.

abn
Stoker XII
Stoker XII
Indlæg: 762
Tilmeldt: 16 jul 2010 20:16
Mit fyr: Atmos 32
Areal: 180m2 + 25m2
Brændsel: bøg
Fremviser gerne i postnummer: 9575
Årligt forbrug: 30 m3
Geografisk sted: 9575 terndrup
Givet likes: 2 gange
Modtaget likes: 1 gang

ARGH... LORTE BIL/BATTERI!!!

Indlægaf abn » 29 jan 2012 20:38

Erik2 » 29 Jan 2012, 20:15 skrev:Den der Brian-kondensator ville jeg pille af, for det er sgu nok den der står og trækker strøm når bilen er slukket.

Min egen opskrift på et langt og lykkeligt akkumulatorliv: Lad den nye akkumulator op i et døgn før den for lov at starte bilen. Det er som om at en akkumulator aldrig bliver bedre end den var førte gang den skulle starte bilen, så hvis den ryger på lige efter den har fået påfyldt syre, eller efter at have stået længe på lager, så får den aldrig mere end f.eks. 70% af den angivne kapacitet.

Er det egentlig ikke også standard procedure ved et nyt batteri. Laderen på inden det sættes i bilen. Det har jeg i hvertfald hørt før. (har til gengæld så også fået at vide i jem og fix at det er opladet og klar til brug) :evil:
Mvh Anders



Tilbage til "Bil, MC og Motor"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster