Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Stik afmonteret..

Spørgsmål vedr. Woody samt det tilbehør der laves til Woody pillefyret
larsrønne
Stoker II
Stoker II
Indlæg: 35
Tilmeldt: 14 nov 2011 09:01
Mit fyr: OPOP H430
Areal: 135
Brændsel: Piller fra NRGi
Fremviser gerne i postnummer: 8500
Dagligt forbrug: 20-25 Kg.
Årligt forbrug: Vides ikke endnu

Stik afmonteret..

Indlægaf larsrønne » 26 nov 2011 19:53

Hej

Jeg har efter rengøring af min nye (14 dage gamle) Woody, siger den "Stik Afmonteret" i displayet.. Jeg har rykket lidt rundt med stikket, dog uden held.. Der har ikke været problem med det de 2 andre gange jeg har rengjort fyret..

Kan det være motorprintet der allerede er stået af?


Brugeravatar
frølårsraketten
Stoker VII
Stoker VII
Indlæg: 284
Tilmeldt: 31 dec 2009 04:08
Mit fyr: BS 10
Areal: 125 m²
Brændsel: piller fra Helenemøllen
Fremviser gerne i postnummer: 5600
Geografisk sted: Sydfyn
Kontakt:

Stik afmonteret..

Indlægaf frølårsraketten » 26 nov 2011 19:56

Ja eller en lodning der har opgivet ævret :oops: :oops: :oops:
Med venlig hilsen Pierre
---------------------------------------------------------------------------------------------------------------------------------------------
BS 10 med Scotte v6.34 og overvåget af StokerKontrol v3.20 med iltstyring og trækstabilisator.

larsrønne
Stoker II
Stoker II
Indlæg: 35
Tilmeldt: 14 nov 2011 09:01
Mit fyr: OPOP H430
Areal: 135
Brændsel: Piller fra NRGi
Fremviser gerne i postnummer: 8500
Dagligt forbrug: 20-25 Kg.
Årligt forbrug: Vides ikke endnu

Stik afmonteret..

Indlægaf larsrønne » 26 nov 2011 19:56

Pis os...! :(

Brugeravatar
frølårsraketten
Stoker VII
Stoker VII
Indlæg: 284
Tilmeldt: 31 dec 2009 04:08
Mit fyr: BS 10
Areal: 125 m²
Brændsel: piller fra Helenemøllen
Fremviser gerne i postnummer: 5600
Geografisk sted: Sydfyn
Kontakt:

Stik afmonteret..

Indlægaf frølårsraketten » 26 nov 2011 20:04

Rolig nu...

Prøv først at skille stikket ad hvor multikablet sidder og check forbindelserne. Er alt der OK så må du ha skærmen af brænderen og så kontrollere bøsningens forbindelser på printet. Håber du har et ohmmeter :great:
Med venlig hilsen Pierre
---------------------------------------------------------------------------------------------------------------------------------------------
BS 10 med Scotte v6.34 og overvåget af StokerKontrol v3.20 med iltstyring og trækstabilisator.

larsrønne
Stoker II
Stoker II
Indlæg: 35
Tilmeldt: 14 nov 2011 09:01
Mit fyr: OPOP H430
Areal: 135
Brændsel: Piller fra NRGi
Fremviser gerne i postnummer: 8500
Dagligt forbrug: 20-25 Kg.
Årligt forbrug: Vides ikke endnu

Stik afmonteret..

Indlægaf larsrønne » 26 nov 2011 20:24

Det har jeg, men hvordan får jeg motorprintet af? det er jo nittet fast( Skal også lige passe på garantien jo..)


Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7441
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 38 gange

Stik afmonteret..

Indlægaf pille bruger » 26 nov 2011 20:28

Tjek lige ledningerne i klemrækken på motorprint.
Er de ok så stikket.
Er det ok så tryk stikket ned på plads, og tjek ledninger i styringen.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

larsrønne
Stoker II
Stoker II
Indlæg: 35
Tilmeldt: 14 nov 2011 09:01
Mit fyr: OPOP H430
Areal: 135
Brændsel: Piller fra NRGi
Fremviser gerne i postnummer: 8500
Dagligt forbrug: 20-25 Kg.
Årligt forbrug: Vides ikke endnu

Stik afmonteret..

Indlægaf larsrønne » 26 nov 2011 20:37

Alle ledere sidder fast.. Men det ledningsdiagram der fulgte med, sådan sidder de ikke i min styring.. hvad skal man gå udfra?

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7441
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 38 gange

Stik afmonteret..

Indlægaf pille bruger » 26 nov 2011 20:46

larsrønne » 26 Nov 2011, 20:37 skrev:Alle ledere sidder fast.. Men det ledningsdiagram der fulgte med, sådan sidder de ikke i min styring.. hvad skal man gå udfra?


Når det har fungeret kan det jo ikke være monteret forkert.
Vær sikker på at alle ledninger har rigtig fat i begge ender,
og at stikker et trykker rigtig på plads.
Når det er tjekket, så sluk for strømmen.
Vent et øjeblik, sæt så strøm til igen.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

larsrønne
Stoker II
Stoker II
Indlæg: 35
Tilmeldt: 14 nov 2011 09:01
Mit fyr: OPOP H430
Areal: 135
Brændsel: Piller fra NRGi
Fremviser gerne i postnummer: 8500
Dagligt forbrug: 20-25 Kg.
Årligt forbrug: Vides ikke endnu

Stik afmonteret..

Indlægaf larsrønne » 26 nov 2011 20:49

Nej, det er rigtigt, men kan ikke forstå at det er forskelligt.. .:( Øv bøv.. og så en lørdag aften...

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7441
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 38 gange

Stik afmonteret..

Indlægaf pille bruger » 26 nov 2011 21:06

larsrønne » 26 Nov 2011, 20:49 skrev:Nej, det er rigtigt, men kan ikke forstå at det er forskelligt.. .:( Øv bøv.. og så en lørdag aften...


Har du taget strømmen af, og til igen ?
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.



Tilbage til "Woody Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster