Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Problemer med laddomat?

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Brugeravatar
mejeristen
Redaktør
Redaktør
Indlæg: 2622
Tilmeldt: 05 aug 2008 23:31
Mit fyr: BAXI Bonus 30 med 3400l akkutank
Areal: 196+25
Brændsel: Bøge brænde
Fremviser gerne i postnummer: 8450
Dagligt forbrug: ??
Årligt forbrug: 26 rm sæson 11-12
Geografisk sted: Hammel 8450
Givet likes: 4 gange
Modtaget likes: 3 gange

Problemer med laddomat?

Indlægaf mejeristen » 23 nov 2011 19:28

GQLLE » 22 Nov 2011, 22:49 skrev:
anderswitt » 22 Nov 2011, 19:43 skrev:det har været oppe her inde før og du skal ikke have to rør til eksp. så fjern det fra kedlen til eksp
det kan også skyldes for lavt anlægstryk


ja det kan godt være det er en god ide.
Har selv den teori om at vandet cirkulere på den her måde?
Unavngivet2.jpg


Ernst Drastrup » 22 Nov 2011, 20:35 skrev:Hvor storer røret der går fra kedlen.
Jeg har været ude for, at et 1" rør ikke er stor nok til at tage nok varme fra kedlen op til Akkumuleringstanken.
De nye kedler yder faktisk ret meget varme efterhånden.
For i gamle dage, var det nok med 1" rør mellem kedel og tank.

I dit tilfælde gør det ikke noget, der er to rør op til eks. beholderen.

Og returen fra radiatorene og hjem til akkumuleringstanken, ser også fornuftigt ud.


Det er 1" der er på fyret så så ingen ide i at øge røret.

Prøver lige at fjerne det rør mellem ekspansion og kedel.
synes man kan høre der sker noget i ekspansionen når jeg slukker pumpen.



Enig med Ernst!!

Hvis der absolut skulle afbrydes noget må det være forbindelsen mellem akku og eksp.beh
Måden din eksp.beh er forbundet til resten af systemet kan ikke være årsaget til dit problem, isåfald er vand
begyndt at opfører sig anderledes end dengang jeg arbejdede med rørsystemer og flytning af væsker! :)

Hvis ladomatens pumpe ellers kører skal den trække varmt vand til sig fra fremløbet og iblande det returvandet til 60-65grd.

Og se at få ladomatens pumpe til at kører på trin 2 trin 1 er NO GO!. Hvis jeg sætter min ladomatpumpe på 1 kører det ad Helvede til temp ¨stiger og svinger op og ned!

Mit gæt er at du har fået gjort et eller andet så ladomatenstermostat ikke virker som den skal eller også er der et eller andet mellem akkutank og ladomat ( blå streg på din tegning) som giver så stort et modtryk at er er muligt for din cirk.pumpe at trykke vand fra akku. tank ned til kedelbund igennem ladomaten

Hvilken rørdimmension har du mellem kedel og akku.tank ( burde nok være større end 1")
BAXI Bonus 30 + akku. tank som sikkert er Østjyllands bedst isolerede (30 cm under bunden, mellem 40 og 80 cm på siden samt 70 cm på toppen isoleringsmaterialet er flamingogranulat)


Bri_Jac
Stoker X
Stoker X
Indlæg: 477
Tilmeldt: 02 jun 2010 10:36
Mit fyr: Passat Compact C1-400
Areal: 145
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4180
Dagligt forbrug: 0
Årligt forbrug: 0
Geografisk sted: Syd-Vestsjælland, Pedersborg, 4180 Sorø
Modtaget likes: 3 gange

Problemer med laddomat?

Indlægaf Bri_Jac » 23 nov 2011 21:08

På brugsanvisningen til min ladomat står der at 9 ud af 10 fejl skyldtes LUFT...

Brugeravatar
Ernst Drastrup
Supporter
Supporter
Indlæg: 1514
Tilmeldt: 12 feb 2008 10:37
Geografisk sted: Arden
Modtaget likes: 5 gange
Kontakt:

Problemer med laddomat?

Indlægaf Ernst Drastrup » 23 nov 2011 21:19

Ja, - selv om fremløbet fra kedlen kun er 1" i selve kedlen, vil det være klogt at gå op i 5/4" rør videre op til tanken.
Kedlen producerer mere varme, end du kan pumpe gennem et 1" rør.

Laddomaten er også født med 5/4" stutse. fordi rørene i fyrrummet skal være 5/4".

En kort indsnævring i et anlæg gør aldrig noget.
Ofte bruger man jo f. eks. en motorventil mindst en dimension mindre en selve rørføringen.

Som dit anlæg er tegnet, så vil det varme fremløb helst stige lodret opad fra kedlen, også selv om dette rør ser ud til at være tyndere.

Jeg kan godt li dit retursystem. Her vælger returvandet selv hjem i tanken, hvor vægtfyldesystemet siger, det hører hjemme, og da returen er godt afkølet, så løber dette vand garanteret ind i tanken gennem den nederste forbindelse.
M.v.h.
Ernst
Første smed med solvarme i dk.
-- Min bog om Solvarme --

Brugeravatar
GQLLE
Stoker V
Stoker V
Indlæg: 159
Tilmeldt: 26 okt 2009 20:40
Mit fyr: Scotte 10kw + Atmos Dc25
Areal: 110 + 90
Fremviser gerne i postnummer: 7100
Dagligt forbrug: ?
Årligt forbrug: ?
Geografisk sted: Stubdrup, Højen

Problemer med laddomat?

Indlægaf GQLLE » 23 nov 2011 21:42

Unavngivet.jpg


Har fjernet det ene rør til ekspansionen nu og lige umildbart har det hjulpet.
Det hele er lavet i 1" og rør til ekspansion er i 3/4".
Vil prøve at skille den ad imorgen og se om den sku være samlet forkert.
Har haft den på 2 eller 3 efter jeg så det stod i manualen at der er ikke moment nok i trin 1 :oops:
Har haft luft skruen ude et par gange, der virker ikke til at være luft i.


Lukkede også lidt for luften til blæseren til brænderen idag da jeg syntes den blæste al varmen ud i skorstenen,
det fik temparaturen til at falde i skorstenen og lidt i kedlen.
Kan der være noget at hente der ? :idea:

Brugeravatar
GQLLE
Stoker V
Stoker V
Indlæg: 159
Tilmeldt: 26 okt 2009 20:40
Mit fyr: Scotte 10kw + Atmos Dc25
Areal: 110 + 90
Fremviser gerne i postnummer: 7100
Dagligt forbrug: ?
Årligt forbrug: ?
Geografisk sted: Stubdrup, Højen

Problemer med laddomat?

Indlægaf GQLLE » 26 nov 2011 14:58

Så nu køre det, det hjalp at fjerne den streng fra kedel til ekspansion.
Pumpen køre på 2 og kedel er 75 grader i top. :great:


Per J.
Stoker IV
Stoker IV
Indlæg: 130
Tilmeldt: 08 dec 2009 15:52
Mit fyr: KL 2 15 Kw
Areal: 178
Brændsel: 8 mm. piller
Fremviser gerne i postnummer: 6500
Årligt forbrug: ?
Geografisk sted: Vojens

Problemer med laddomat?

Indlægaf Per J. » 26 nov 2011 22:56

Hvis du kører med åben ekspansion mener jeg at du skal have en lodret stigende forbindelse (min. 3/4") fra kedel til ekspansionsbeholder.
Altså ikke igennem din akkumuleringstank.

M.v.h
Per

Brugeravatar
GQLLE
Stoker V
Stoker V
Indlæg: 159
Tilmeldt: 26 okt 2009 20:40
Mit fyr: Scotte 10kw + Atmos Dc25
Areal: 110 + 90
Fremviser gerne i postnummer: 7100
Dagligt forbrug: ?
Årligt forbrug: ?
Geografisk sted: Stubdrup, Højen

Problemer med laddomat?

Indlægaf GQLLE » 27 nov 2011 09:22

Per J. » 26 Nov 2011, 22:56 skrev:Hvis du kører med åben ekspansion mener jeg at du skal have en lodret stigende forbindelse (min. 3/4") fra kedel til ekspansionsbeholder.
Altså ikke igennem din akkumuleringstank.

M.v.h
Per


Har lavet det efter At-VEJLEDNING TEKNISKE HJÆLPEMIDLER – B.4.8, sådan cirka.
Stadig stigende og uden nogen former for kuglehaner på linjen :great:
Mit T er bare i tanken i stedet for som vist :lol:

At diagram.jpg


http://www.vvs-eksperten.dk/upload/at-vejledningb48.pdf

Per J.
Stoker IV
Stoker IV
Indlæg: 130
Tilmeldt: 08 dec 2009 15:52
Mit fyr: KL 2 15 Kw
Areal: 178
Brændsel: 8 mm. piller
Fremviser gerne i postnummer: 6500
Årligt forbrug: ?
Geografisk sted: Vojens

Problemer med laddomat?

Indlægaf Per J. » 27 nov 2011 10:51

Okay, jeg forstod bare din tegning anderledes,

M.v.h.
Per

Brugeravatar
GQLLE
Stoker V
Stoker V
Indlæg: 159
Tilmeldt: 26 okt 2009 20:40
Mit fyr: Scotte 10kw + Atmos Dc25
Areal: 110 + 90
Fremviser gerne i postnummer: 7100
Dagligt forbrug: ?
Årligt forbrug: ?
Geografisk sted: Stubdrup, Højen

Problemer med laddomat?

Indlægaf GQLLE » 02 dec 2011 19:26

Halløj igen :great:

Må jo nok indrømmer at det ikke køre helt 100 endnu, men det køre da :lol:
Så må inden længe igang igen og skrue lidt, så der kommer 5/4 på mellem tank og kedel.

Hvordan skal en lagdeling være?
Under "opladning" kan jeg lægge hånden på tanken om ved finger spidserne er den brændvarm og kold ved håndfladen.
Det er vel ok?
Men når jeg så kigge til den dagen efter
2011-11-30 14.55.06 (Small).jpg

og den var oppe på ca. 80 i toppen.
Jeg ville mene den sku være varmer i toppen ? new6 men hvad siger I?

Har Google emnet men uden held.
Har dog fundet det her http://dbvvs.dk/akkumuleringstank-gode-rad.html
Mener de at man laver en slaks "shunt" så der ikke bliver lukket vand ind i "kredsen" til huset før retur er på et vist antal grader?

abn
Stoker XII
Stoker XII
Indlæg: 762
Tilmeldt: 16 jul 2010 20:16
Mit fyr: Atmos 32
Areal: 180m2 + 25m2
Brændsel: bøg
Fremviser gerne i postnummer: 9575
Årligt forbrug: 30 m3
Geografisk sted: 9575 terndrup
Givet likes: 2 gange
Modtaget likes: 1 gang

Problemer med laddomat?

Indlægaf abn » 02 dec 2011 20:17

De temp minder lidt om mine. Selv om tanken var på 80 så er det jo noget koldt vand fra returen som kommer ind i bunden. Så efter min viden ser det fint ud
Mvh Anders



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster