Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Svagt lys i instrumentbord...

Her kan du få hjælp til Bil, MC og Motor samt alt "gør det selv" til Bil, MC og Motor
Ny bil, nye dæk eller startproblemer
Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3992
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

Svagt lys i instrumentbord...

Indlægaf Zarge » 11 nov 2011 19:00

Hejsa det sidste stykke tid har lyset i klimaanlæget i Lagunaen blinket lidt (løs forbindelse?)
Og nu er det helt gået ud... Eller dog, hvis der skrues helt op for lyset, så lyser det svagt (alt andet er fint)
Hvad hulen kan det skyldes...


Brugeravatar
Bigfoot
Redaktør
Redaktør
Indlæg: 4282
Tilmeldt: 06 sep 2010 10:21
Mit fyr: Baxi multiheat 1.5 - 350 m. iltstyring
Areal: 116
Brændsel: RW træpiller
Fremviser gerne i postnummer: 6818
Dagligt forbrug: 18
Årligt forbrug: ca 6 ton
Geografisk sted: Årre/Varde
Givet likes: 3 gange
Modtaget likes: 37 gange

Svagt lys i instrumentbord...

Indlægaf Bigfoot » 11 nov 2011 19:06

en dårlig stelforbindelse et sted bag instrumentbordet.... Det er set før...

En anden mulighed er simpelthen lysenhederne i klimaanlægget, det plejer at være sådan nogle diodeprint, at de er slidte og færdige, og så er kraften i dem, gået helt ned.
Men nu siger du klimaanlæg? og så siger du Laguna også.... mener du ikke bare drejeknapperne til luftcirkulationen og sådan? For bag ved dem, da sidder der glødetrådspærer. (har nemlig aldrig set en laguna med klima)
Hiv fronten af panelet, husk lige at fjerne håndtagene i drejeknapperne, og så skift de par pærer den er gal med.
Velkommen til blå stue.... her er altid varme på

"omdrejningstal, kølevandstemperatur, og turbotryk, er alt sammen totalt ligegyldige parametre, som man egentlig ikke skal gå så højt op i."
citat Bigfoot, herning pullingarena.

Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3992
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

Svagt lys i instrumentbord...

Indlægaf Zarge » 11 nov 2011 19:10

hov hov... der er skam da bizone klima i dyret... icon_cheesygrin.gif
Nej selve dioderne i knapperne er fine, der er baggrundsbelysningen til displayet den er gal med...
Jeg tænkte også i stel, men det undrer mig bare at den så kan lyse svagt når der bliver skruet helt op... Men det er måske fordi den højere spænding/strøm (ved ikke hvordan de er reguleret?) gør at den kan trække en smule strøm igennem, og lyse svagt...

Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3992
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

Svagt lys i instrumentbord...

Indlægaf Zarge » 11 nov 2011 19:30

Faldt lige over denne... http://www.youtube.com/watch?v=S7_eHJtcVPM
Det skal da prøves... :-)

Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Svagt lys i instrumentbord...

Indlægaf klinten » 11 nov 2011 20:09

Længe leve youtube.. :-)
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html


Brugeravatar
Thomas83
Stoker X
Stoker X
Indlæg: 454
Tilmeldt: 13 jan 2011 13:06
Mit fyr: Pilevang Type PA Med Iltstyring
Areal: 220 kun gulvvarme
Brændsel: træpiller
Fremviser gerne i postnummer: 4200
Dagligt forbrug: 10 - 32kg
Årligt forbrug: 5,5ton
Geografisk sted: Slagelse

Svagt lys i instrumentbord...

Indlægaf Thomas83 » 11 nov 2011 21:44

Jeg tror ikke på dårlig stel bag instrumentbordet, men mere nogle knækkede lodninger som videoen illustrere :D
Det dejligt med sådan en fransk dame, de kan til tider være lidt sære love.gif
Online fyrdata: http://thomas83.stokerlog.dk
Sonnenkraft Solvarme 5stk Idmk paneler,Sks c3 styrring, 1500l akkumuleringstank i fyrrum
og 400l vvb i huset.
Solcelleanlæg: 6Kwh - 30stk Himin hg200 paneler og Sma Sunny Tripower 6000tl inverter 38° stik syd

Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3992
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

Svagt lys i instrumentbord...

Indlægaf Zarge » 13 nov 2011 12:52

:great: OG DER BLEV LYS... :great:
Hvis vi lige ser bort fra at sådan en lodning jo ikke bør knække (hvilket den åbenbart ofte gør hvis man surfer lidt rundt...)
Så var det sgu dejligt nemt... eneste værktøj nødvendigt, var en loddekolbe, alt var klikket sammen... Så under 5min incl en hovedrengøring af panelet nu da den alligevel var ude... (den sidder jo lige under kopholderen, så den ene drejeknap kørte ikke for godt efterhånden... :oops: )
Men jeg har dog stadig et mindre problem...
Når der bliver sat tænding på giver den lige et blink i lyset, så dør den igen (ikke kun lyset, men hele styringen...) Så går der ca en 15sec, så starter den op, og virker perfekt... Det har den gjort i et par måneder, og det er konsekvent hver gang...
Det virker jo sådan set godtnok, men det giver jo lige en lille forsinkning inden man kan få duggen af ruderne...
Nogen forslag (mens jeg selv roder videre på nettet...)



Tilbage til "Bil, MC og Motor"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster