Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Gulvvarme driller

Her snakker vi om Huset samt alt "gør det selv" til huset
Alt om renovering, byggeri og konstruktion
warp
Stoker I
Stoker I
Indlæg: 5
Tilmeldt: 02 aug 2011 08:07

Gulvvarme driller

Indlægaf warp » 31 aug 2011 19:40

Hej Folkens
Jeg har for et par måneder siden overtaget et hus med gulvvarme (og Scotte pillefyr) og eftersom der er ved at blive lidt køligere udenfor har jeg tændt for gulvvarmen, men det driller!!
Problemet er helt konkret at jeg ikke kan hæve fremløbstemperaturen til gulvvarmen. Uanset hvad jeg prøver er både fremløb og returløb til gulvarmen samme temperatur (ca. 19 grader). Dvs temperaturen på vandet følger gulvets temperatur og vandet varmes altså op af selve gulvet og ikke af fyret som ellers er meningen.
Systemet er med trådlåse termostater i alle rum og elektriske ventiler på hver kreds. Det er lavet med en shuntsløjfe og de små flowmålere på hver kreds viser at der er fint flow og dioderne i styringen viser også at alle kredse er åbne. Uanset hvor meget jeg åbner for skuntventilen stiger fremløbstemperaturen til gulvvarmen ikke men ligger på ca. 19 grader selvom fremløvet fra kedlen er ca. 65 grader.

Hvad kan der være galt?

Her er lige et billede og et diagram over systemet.
Billede
Billede


Brugeravatar
john m
Stoker XII
Stoker XII
Indlæg: 676
Tilmeldt: 29 dec 2007 07:53
Mit fyr: scotte/opop424 -vers. 6.28
Areal: 170m2+55m2 værksted
Brændsel: træpiller
Dagligt forbrug: 4 -35 kg
Årligt forbrug: ca 6500 kg.
Geografisk sted: ejstrupholm
Givet likes: 3 gange
Modtaget likes: 1 gang

Gulvvarme driller

Indlægaf john m » 31 aug 2011 20:01

Prøv at at afmontere selve termostathovedet og derefter bearbejde
den lille stift der sidder på ventilen, evt .SMÅ slag med en LILLE hammer.
Mvh John
"rigtige mænd kører V8" http://stokercloud.dk/dev/showmain.php?mac=johnm

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7429
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 37 gange

Gulvvarme driller

Indlægaf pille bruger » 31 aug 2011 20:03

Til venstre for din gulvvarme pumpe er der en termostatventil.
Tag føleren af og maser stiften icon_cheesygrin.gif
Se om ikke den sider fast, så vil det løse problemet.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Nicholaj
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 26 jul 2011 22:17
Mit fyr: Woddy Comfort lux med 16 KW brænder
Areal: 220 km
Brændsel: Piller
Fremviser gerne i postnummer: 9293
Geografisk sted: Kongerslev

Gulvvarme driller

Indlægaf Nicholaj » 31 aug 2011 20:07

Fremløbet skal ikke løbe igennem fordeler røret til gulvvarmen, din varmtvands beholder får det igennem gulvvarmen.
Der mangler en retur fra gulvvarmen blandekreds. Det løber lige i gennem. Har du fået oplyst at det er lavet af en VVSer, det ser IKKE sådan ud. :(

bent
Stoker VIII
Stoker VIII
Indlæg: 318
Tilmeldt: 30 jan 2011 19:26
Mit fyr: Bio 18 og en tasso 20ms oliekedel
Areal: 190
Brændsel: træpiller
Fremviser gerne i postnummer: 5771
Årligt forbrug: ca 7.5 ton
Geografisk sted: Stenstrup Fyn

Gulvvarme driller

Indlægaf bent » 31 aug 2011 20:13

Hej uden at kunne sige det 100 procent men er din varmvandsbeholder ikke monteret forkert, sådan som jeg ser det vil varmvandsbeholderen aldrig blive varmere en den temp som blandesløfen regulere og så tar den jo alt varmen vis den er sat til 60 grader som en vvb jo ca skal have bare et foreslag. men vi kan jo lige vente og se om der kommer flere foreslag.Bent


Hr.Hansen
Stoker X
Stoker X
Indlæg: 420
Tilmeldt: 27 feb 2009 14:28
Mit fyr: Opop/scotte 16kw.
Areal: 170m2 + 250 l. vvb.
Brændsel: 8 mm. piller
Fremviser gerne i postnummer: 6230
Dagligt forbrug: 25 kg
Årligt forbrug: 3-5 ton.
Geografisk sted: 6230 Rødekro
Kontakt:

Gulvvarme driller

Indlægaf Hr.Hansen » 31 aug 2011 20:17

Nu ligner det til forveksling den gulvvarme styring jeg har. Og med mindre pumpen pumper ned af, så er det forkert monteret.

Indløb af varmtvand skal være på venstre side i bunden, føler til termostaten skal sidde til venstre i toppen, og føle på vandet pumpen sender forbi, udløb/retur skal sidde nederst i højre hjørne, der hvor din udlufter sidder, og udlufteren skal selvfølgeligt sidde øverst til højre. I bunden gør den ingen gavn.
Mvh Thomas Hansen

Hr.Hansen
Stoker X
Stoker X
Indlæg: 420
Tilmeldt: 27 feb 2009 14:28
Mit fyr: Opop/scotte 16kw.
Areal: 170m2 + 250 l. vvb.
Brændsel: 8 mm. piller
Fremviser gerne i postnummer: 6230
Dagligt forbrug: 25 kg
Årligt forbrug: 3-5 ton.
Geografisk sted: 6230 Rødekro
Kontakt:

Gulvvarme driller

Indlægaf Hr.Hansen » 31 aug 2011 20:20

Hvis det forholder sig sådan at pumpen sender vandet ned af, så skal returen flyttes fra toppen til bunden, og udlufteren op hvor returen før var. Ellers løber vandet bare lige i gennem.

Okay, nu bliver jeg forvirret, jeg kan ikke få tegningen til at passe med billedet ?

Er det ikke fremløb som kommer ind, og deler sig i et T-stykke, til gulvvarme og vvb ?
Senest rettet af Hr.Hansen 31 aug 2011 20:23, rettet i alt 1 gang.
Mvh Thomas Hansen

Brugeravatar
john m
Stoker XII
Stoker XII
Indlæg: 676
Tilmeldt: 29 dec 2007 07:53
Mit fyr: scotte/opop424 -vers. 6.28
Areal: 170m2+55m2 værksted
Brændsel: træpiller
Dagligt forbrug: 4 -35 kg
Årligt forbrug: ca 6500 kg.
Geografisk sted: ejstrupholm
Givet likes: 3 gange
Modtaget likes: 1 gang

Gulvvarme driller

Indlægaf john m » 31 aug 2011 20:22

Det ser nu rigtigt nok ud, der er dog en fejl på tegningen hvor
fremløb til vvb er taget på den forkerte side af termostaten til
gulvvarmeshunten men på billedet er det rigtigt.
Mvh John
"rigtige mænd kører V8" http://stokercloud.dk/dev/showmain.php?mac=johnm

kadett 76
Stoker VI
Stoker VI
Indlæg: 212
Tilmeldt: 20 okt 2010 23:22
Mit fyr: DSU 10 med autotænding
Areal: 270 m2
Brændsel: alt der kan brænde, både fast og piller
Fremviser gerne i postnummer: 6760
Geografisk sted: jylland

Gulvvarme driller

Indlægaf kadett 76 » 31 aug 2011 22:24

så vidt jeg kan se på billedet er du nu også lavet ganske rigtigt, så jeg ville starte med at udersøge hovedtermostatventilen til shunten, af med hovedet og masser stiften til den selv kommer ud, derefter om mumpen kører, dette er meget nemt at tjekke ved at lægge den ene enede af en træpind mod pumpehuset og den anden mod øret, så kan du høre motoren hvis den kører, hvis den gør det så prøv at skrue proppen ud i midten af pumpen (der kommer lidt vand men ikke ekstremt) så kan du se om pumpeakslen roterer, og dette vil også lukke evt luft ud af pumpen, hav ikke proppen ude for længe da pumpen ikke har arbejdstryk når den er ude og dermed ikke køler, hvis denne oså roterer så smid lige pumpen op på 3 for at banke evt fastsiddende luft ud af systemet, i øvrigt må en gulvvarmepumpe gerne stå på 3 altid da det drejer sig om at få stor vandmænge igennem for at få jævn gulvvarme, ikke afkøling, det skal shunten nok skabe

lad høre hvordan det går
hilsen mike
vvs montør, esbjerg forsyning

warp
Stoker I
Stoker I
Indlæg: 5
Tilmeldt: 02 aug 2011 08:07

Gulvvarme driller

Indlægaf warp » 01 sep 2011 10:53

Nicholaj » 31 Aug 2011, 20:07 skrev:Fremløbet skal ikke løbe igennem fordeler røret til gulvvarmen, din varmtvands beholder får det igennem gulvvarmen.
Der mangler en retur fra gulvvarmen blandekreds. Det løber lige i gennem. Har du fået oplyst at det er lavet af en VVSer, det ser IKKE sådan ud. :(

Kig igen, der er retur på og vandet løber ikke lige igennem. Tror du bytter om på fremløb og retur. (måske)

bent skrev:Hej uden at kunne sige det 100 procent men er din varmvandsbeholder ikke monteret forkert, sådan som jeg ser det vil varmvandsbeholderen aldrig blive varmere en den temp som blandesløfen regulere og så tar den jo alt varmen vis den er sat til 60 grader som en vvb jo ca skal have bare et foreslag. men vi kan jo lige vente og se om der kommer flere foreslag.Bent

@Bent: Tror også du bytter om på fremløb og retur. VVB får 65 grader varmt vand direkte fra kedlen. (og det gør termostatventilen i skuntkredsløbet også)

Hr.Hansen skrev:Nu ligner det til forveksling den gulvvarme styring jeg har. Og med mindre pumpen pumper ned af, så er det forkert monteret.

Pumpen pumper nedad og systemet er efter min overbevisning koblet rigtigt sammen.
...og jo det er fremløbet der deles i to til hhv. VVB og gulvvarme.

john m skrev:Det ser nu rigtigt nok ud, der er dog en fejl på tegningen hvor
fremløb til vvb er taget på den forkerte side af termostaten til
gulvvarmeshunten men på billedet er det rigtigt.

Hæ hæ ja jeg ved det godt, men opdagede det først da jeg havde tegnet diagrammet og var for doven til at lave en ny tegning. Håbede på at folk selv kunne se pilen var forkert. :wink:

kadett 76 skrev:så vidt jeg kan se på billedet er du nu også lavet ganske rigtigt, så jeg ville starte med at udersøge hovedtermostatventilen til shunten, af med hovedet og masser stiften til den selv kommer ud, derefter om mumpen kører, dette er meget nemt at tjekke ved at lægge den ene enede af en træpind mod pumpehuset og den anden mod øret, så kan du høre motoren hvis den kører, hvis den gør det så prøv at skrue proppen ud i midten af pumpen (der kommer lidt vand men ikke ekstremt) så kan du se om pumpeakslen roterer, og dette vil også lukke evt luft ud af pumpen, hav ikke proppen ude for længe da pumpen ikke har arbejdstryk når den er ude og dermed ikke køler, hvis denne oså roterer så smid lige pumpen op på 3 for at banke evt fastsiddende luft ud af systemet, i øvrigt må en gulvvarmepumpe gerne stå på 3 altid da det drejer sig om at få stor vandmænge igennem for at få jævn gulvvarme, ikke afkøling, det skal shunten nok skabe

lad høre hvordan det går
hilsen mike
vvs montør, esbjerg forsyning

Pumpen kører det har jeg tjekket og kan også se på flowmålerne på hver kreds at de ændre sig når jeg skifter mellem "I", "II" og "III" på pumpen.

john m skrev:Prøv at at afmontere selve termostathovedet og derefter bearbejde
den lille stift der sidder på ventilen, evt .SMÅ slag med en LILLE hammer.

Nu har jeg banket lidt på ventilen og skruet termostaten helt op på maks og nu er der vist kommet lidt gang i systemet. Der var 30 grader fremløb da jeg stod op i morges så det er blevet bedre. Jeg mener dog stadig slet ikke det er nok. Burde jeg ikke kunne få fremløbstemperaturen op på næsten samme temperatur som fremløbet fra kedlen? (ca. 65 grader) Eller er jeg galt på den? Jeg havde nok forventet at fremløbstemperaturen på gulvvarmen steg ret hurtigt når jeg skruede op for termostaten i shuntkredsløbet, men den stiger kun med noget der ligner 2 grade i timen. (er godt klar over at temperaturen på selve gulvet kun stiger meget langsomt, men flemløbstemperaturen burde da kunne stige hurtigere??)
Måske jeg skulle afmontere termostaten og massere den lidt, som John og Pillebruger foreslår, selvom der er kommet noget gang i gulvet nu.



Tilbage til "Huset"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst