Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

humm den var ny! (problem med tv)

Ordet er frit
Snak om lige hvad du har lyst til
Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3991
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

humm den var ny! (problem med tv)

Indlægaf Zarge » 13 aug 2011 23:00

Her til aften begyndte tvet at te sig... Det kørte meget langsomt i menuen, samt pixelerede og genstartede flere gange...
Og hvordan mon jeg løste problemet... Nej strømmen fra og til hjælp ikke...
Nej det der skulle til var en genstart af routeren... Nu begynder skidtet sgu at blive for avanceret efterhånden...


skodacarsten1
Stoker I
Stoker I
Indlæg: 28
Tilmeldt: 03 jul 2011 22:02

humm den var ny! (problem med tv)

Indlægaf skodacarsten1 » 14 aug 2011 09:43

hej tonni.... det problem. har vi også tit her hjemme , og det er fordi der er problemer men at sende de store hastigheder og signaler til tv over de gamle telekabler. her bruger vi tdc home trio...

Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3991
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

humm den var ny! (problem med tv)

Indlægaf Zarge » 14 aug 2011 10:16

Se så er det jo forståeligt nok... Men jeg har Boxer, som jeg modtager via antenne... Men jeg tror simpelthen at tvet har forsøgt at søge efter firmware opdatering, og har ikke kunnet forstå at den havde netforbindelse, men ikke kunne modtage data...



Tilbage til "Fri debat"

Hvem er online

Brugere der læser dette forum: Google Adsense, J-B, thy og 0 gæster