Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Gulvarme anlæg med fejl!

Her snakker vi om Huset samt alt "gør det selv" til huset
Alt om renovering, byggeri og konstruktion
Brugeravatar
Rakjaer
Stoker V
Stoker V
Indlæg: 164
Tilmeldt: 06 jul 2017 10:25
Mit fyr: Atmos DC75SE + Baxi TPK24
Areal: 700m2/ 3 boligenhed
Brændsel: Håndbrænde + Piller
Fremviser gerne i postnummer: 3310
Årligt forbrug: 90MW / 25T piller
Givet likes: 9 gange
Modtaget likes: 7 gange

Gulvarme anlæg med fejl!

Indlæg af Rakjaer » 03 okt 2017 12:50

Find 5 fem. Spøg tilside. Dette er endnu en af mine opdagelser af fejl på varmeanlægget i huset jeg har overtaget.

Indtil videre er jeg kommet frem til følgende fejl:
- Fremløbs termostat ikke monteret og ventil kegle fjernet og blændet. Fuldt anlægstemperatur kører i gulvet, tidligere 80*+.
- Telestater er sat på fremløb istedet for retur.
- En telestat er nok stoppet med at virke og man har derfor sat manuel ventil på.
- Udluftere virker umiddelbart ikke.

Mine spørgsmål er:
1) Hvad gør den metal slange som sidder i højre side fra det ene fordelerrør til det andet?
2) Bør jeg bytte om på fordelerrørende så telestaterne sidder på retur?
3) Findes der en måde at indregulere et gulvarmesystem når man ikke kender slangelængder?
4) Alt det tæring/ir der sidder på returfordeler røret, er det et problem og bør de blive skiftet?

Billede
Billede
Billede
Billede
Billede


Brugeravatar
thy
Supporter
Supporter
Indlæg: 8569
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 20 gange
Modtaget likes: 55 gange
Kontakt:

Re: Gulvarme anlæg med fejl!

Indlæg af thy » 03 okt 2017 14:38

Rakjaer skrev:Find 5 fem. Spøg tilside. Dette er endnu en af mine opdagelser af fejl på varmeanlægget i huset jeg har overtaget.

Indtil videre er jeg kommet frem til følgende fejl:
- Fremløbs termostat ikke monteret og ventil kegle fjernet og blændet. Fuldt anlægstemperatur kører i gulvet, tidligere 80*+.
- Telestater er sat på fremløb istedet for retur.
- En telestat er nok stoppet med at virke og man har derfor sat manuel ventil på.
- Udluftere virker umiddelbart ikke.

Mine spørgsmål er:
1) Hvad gør den metal slange som sidder i højre side fra det ene fordelerrør til det andet?
2) Bør jeg bytte om på fordelerrørende så telestaterne sidder på retur?
3) Findes der en måde at indregulere et gulvarmesystem når man ikke kender slangelængder?
4) Alt det tæring/ir der sidder på returfordeler røret, er det et problem og bør de blive skiftet?

Billede
Billede
Billede
Billede
Billede
der står da f for frem på de øverste or r for retur på de nederste...hvilken vej vender pilen på pumpen?
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

Brugeravatar
Rakjaer
Stoker V
Stoker V
Indlæg: 164
Tilmeldt: 06 jul 2017 10:25
Mit fyr: Atmos DC75SE + Baxi TPK24
Areal: 700m2/ 3 boligenhed
Brændsel: Håndbrænde + Piller
Fremviser gerne i postnummer: 3310
Årligt forbrug: 90MW / 25T piller
Givet likes: 9 gange
Modtaget likes: 7 gange

Re: Gulvarme anlæg med fejl!

Indlæg af Rakjaer » 03 okt 2017 14:45

Pilen vender nedad, og det er også nederste fordelerrør som bliver varme først (dem der er mærket med "R"....)

Brugeravatar
thy
Supporter
Supporter
Indlæg: 8569
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 20 gange
Modtaget likes: 55 gange
Kontakt:

Re: Gulvarme anlæg med fejl!

Indlæg af thy » 03 okt 2017 15:30

Rakjaer skrev:Pilen vender nedad, og det er også nederste fordelerrør som bliver varme først (dem der er mærket med "R"....)
så må du have vendt pumpen :oops:
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

Brugeravatar
Rakjaer
Stoker V
Stoker V
Indlæg: 164
Tilmeldt: 06 jul 2017 10:25
Mit fyr: Atmos DC75SE + Baxi TPK24
Areal: 700m2/ 3 boligenhed
Brændsel: Håndbrænde + Piller
Fremviser gerne i postnummer: 3310
Årligt forbrug: 90MW / 25T piller
Givet likes: 9 gange
Modtaget likes: 7 gange

Re: Gulvarme anlæg med fejl!

Indlæg af Rakjaer » 03 okt 2017 16:49

Haha god joke! Det bliver shunt mekanismen ikke glad for.


Brugeravatar
thy
Supporter
Supporter
Indlæg: 8569
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 20 gange
Modtaget likes: 55 gange
Kontakt:

Re: Gulvarme anlæg med fejl!

Indlæg af thy » 03 okt 2017 17:19

Rakjaer skrev:Haha god joke! Det bliver shunt mekanismen ikke glad for.
siger du ikke vandet løber den forkerte vej???
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

Brugeravatar
Rakjaer
Stoker V
Stoker V
Indlæg: 164
Tilmeldt: 06 jul 2017 10:25
Mit fyr: Atmos DC75SE + Baxi TPK24
Areal: 700m2/ 3 boligenhed
Brændsel: Håndbrænde + Piller
Fremviser gerne i postnummer: 3310
Årligt forbrug: 90MW / 25T piller
Givet likes: 9 gange
Modtaget likes: 7 gange

Re: Gulvarme anlæg med fejl!

Indlæg af Rakjaer » 04 okt 2017 09:19

Frem og retur fra centralvarmen er sat rigtigt på Wavin pumpeshunten, men de 2 fordelerrør er byttet rundt. Hvis jeg vender pumpen så vil shunten ikke fungere korrekt da pumpen vil pumpe omvendt.

Brugeravatar
pendec
Stoker XVII
Stoker XVII
Indlæg: 3397
Tilmeldt: 03 okt 2007 20:45
Mit fyr: Bio18 (Nh bioservice fw)
Areal: 180 + 160ltr vvb
Brændsel: Træpiller södra
Dagligt forbrug: 18
Årligt forbrug: 5T(Okf2017-Maj2018)
Geografisk sted: lolland
Givet likes: 59 gange
Modtaget likes: 100 gange

Re: Gulvarme anlæg med fejl!

Indlæg af pendec » 04 okt 2017 10:54

Jeg valgte at slette indlæg, da jeg nok har misforstået tegningerne.

Måske kan du tage en tegning på en af billederne og tilføje hjælp som "frem", "retur" "pumpe retning" .
Da jeg ikke kan se pumpens "ind" og når du siger den går ned, så må den jo gå til fordelerne på de 2 rør med kredse.
Hvad sker der hvis alle 9 er lukket? Er der ensretter på over pumpen ?

Brugeravatar
Rakjaer
Stoker V
Stoker V
Indlæg: 164
Tilmeldt: 06 jul 2017 10:25
Mit fyr: Atmos DC75SE + Baxi TPK24
Areal: 700m2/ 3 boligenhed
Brændsel: Håndbrænde + Piller
Fremviser gerne i postnummer: 3310
Årligt forbrug: 90MW / 25T piller
Givet likes: 9 gange
Modtaget likes: 7 gange

Re: Gulvarme anlæg med fejl!

Indlæg af Rakjaer » 04 okt 2017 11:30

Well, jeg ved godt hvordan frem og retur løber lige nu samt hvordan de skal løbe i følge Wavins tegninger. Jeg kan godt forstå det virker forvirrende eftersom tidligere ejer har mærket frem og returløb forkert op. Det vil sige at på de 2 øverste rækker står der "F" for frem selvom det i virkeligheden er retur. Mine spørgsmål går som sådan ikke på hvordan frem og returløb sidder lige nu:

Mine spørgsmål er:
1) Hvad gør den metal slange som sidder i højre side fra det ene fordelerrør til det andet?
2) Bør jeg bytte om på fordelerrørende så telestaterne sidder på retur?
3) Findes der en måde at indregulere et gulvarmesystem når man ikke kender slangelængder?
4) Alt det tæring/ir der sidder på returfordeler røret, er det et problem og bør de blive skiftet?.

Ps. Hvis alle kredse er lukkede så står pumpen bare og kører varm da den pt. ikke er styret af gulvarmestyringen og derfor altid er tændt. For god ordens skyld prøver jeg at beskrive det her igen:

1) Fremløb og returløb fra min kedel sidder korrekt monteret på Wavin shunten.
2) Normalt på en Wavin Tigris shunt, så sidder fremløb til gulvarmeslanger "nederst", det vil sige efter pumpen. Pumpen pumper således varmt vand ind i fremløbet til gulvet og iblander lidt returvand for at opretholde korrekt fremløbstemperatur). Returløb sidder øverst (over pumpen).
3) På mit anlæg har man valgt at sætte telestaterne på fremløbet (monteret nederst som normalt).

Brugeravatar
pendec
Stoker XVII
Stoker XVII
Indlæg: 3397
Tilmeldt: 03 okt 2007 20:45
Mit fyr: Bio18 (Nh bioservice fw)
Areal: 180 + 160ltr vvb
Brændsel: Træpiller södra
Dagligt forbrug: 18
Årligt forbrug: 5T(Okf2017-Maj2018)
Geografisk sted: lolland
Givet likes: 59 gange
Modtaget likes: 100 gange

Re: Gulvarme anlæg med fejl!

Indlæg af pendec » 04 okt 2017 12:40

1) Denne kan jeg ikke se? (nåå, den ses på sidste billede) og går den fra et kreds fordeler til den andet, det lyder ikke rigtigt, så presser den jo fra højre når vand fra venstre også vil igennem? Måske giver det lidt problemer på flow, når og hvis vand ikke når de sidste kredse i højre side?
2) Man kan spejlvende det, som du siger, så løber vand ned , igennem rør og op til telestater som kan være lukket.

3) Du kan jo se at dem her: https://www.vvs-eksperten.dk/varme/gulvvarme
på vvs-eksperten har flowmålere på, de burde give dig et indtryk af trykket på hver kreds (mener jeg), når der intet tryk er eller meget luft, så flowmåler i toppen hele tiden, eller bare er defekt og skal skrues på. Du har ingen flowmåler på dit, måske kan det hjælpe på dit slangelængde problem, vs tryk regulering?
4) Aner det ikke men pænt er det ikke :)

Billeder i link på vvs-eksperten er sådan som mit er ser ud, derfor har jeg tænkt som disse fungerer. Dit er vel bare spejlvendt, hvis du rykker telestater i toppen, og monterer nogle flowmåler i bunden til tryk overvågning?


Besvar