Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

A3 fejl på 1.5

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
oesterbye
Stoker I
Stoker I
Indlæg: 2
Tilmeldt: 09 okt 2012 21:49
Mit fyr: Multi Heat 1,5 350 magasin
Areal: 220
Brændsel: Piller
Fremviser gerne i postnummer: 5900

A3 fejl på 1.5

Indlæg af oesterbye » 18 feb 2018 16:50

Har læst en del om A3 fejl byttet rundt på relæer, jeg kan manuelt få sneglen til at køre baglæns. Ligeså snart jeg prøver forlæns går den igen i A3 fejl. hvad kan jeg mere prøve for at få det til at køre forlæns og forhåbentlig uden fejl?


Brugeravatar
thy
Supporter
Supporter
Indlæg: 8653
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 22 gange
Modtaget likes: 62 gange
Kontakt:

Re: A3 fejl på 1.5

Indlæg af thy » 18 feb 2018 17:50

oesterbye skrev:
18 feb 2018 16:50
Har læst en del om A3 fejl byttet rundt på relæer, jeg kan manuelt få sneglen til at køre baglæns. Ligeså snart jeg prøver forlæns går den igen i A3 fejl. hvad kan jeg mere prøve for at få det til at køre forlæns og forhåbentlig uden fejl?
som du nævner kan de 2 byttes rundt...
@T-mek ved hvordan det kan gøres ved at flytte ledninger...

jeg har nogle brugte ligende du må gerne få en af dem...garentien er jo så på eget ansvar..
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
https://stokerlog.dk/public.php?userid= ... 96df9256b2

Brugeravatar
T-mek
Stoker XV
Stoker XV
Indlæg: 1300
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Givet likes: 8 gange
Modtaget likes: 27 gange

Re: A3 fejl på 1.5

Indlæg af T-mek » 18 feb 2018 18:03

Se PB.
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

oesterbye
Stoker I
Stoker I
Indlæg: 2
Tilmeldt: 09 okt 2012 21:49
Mit fyr: Multi Heat 1,5 350 magasin
Areal: 220
Brændsel: Piller
Fremviser gerne i postnummer: 5900

Re: A3 fejl på 1.5

Indlæg af oesterbye » 21 feb 2018 19:02

Tak for hjælp i forum
Det var desværre print som var stået af.
Nyt print og vi kører igen :-).

Brugeravatar
T-mek
Stoker XV
Stoker XV
Indlæg: 1300
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Givet likes: 8 gange
Modtaget likes: 27 gange

Re: A3 fejl på 1.5

Indlæg af T-mek » 07 mar 2018 16:54

oesterbye skrev:
21 feb 2018 19:02
Tak for hjælp i forum
Det var desværre print som var stået af.
Nyt print og vi kører igen :-).
Go' dag..

Vil lige afslutte denne med hvad der var galt.
Da jeg modtager print er relæ til "snegl retur" fjernet og ødelagt.
Fejlen var at relæ for "snegl frem" var defekt, så 2 nye relæ'er og det er kørende igen.
Der er ved samme lejlighed rettet lidt småfejl omkring ensretning og regulering for blæser.
IMG_1603.JPG
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.


Brugeravatar
Flyball
Stoker XII
Stoker XII
Indlæg: 655
Tilmeldt: 11 aug 2009 19:00
Mit fyr: BAXI 1,5-350. Med IS og TS
Areal: 325 + 70 + 160l vvb
Brændsel: 8mm Træpiller
Fremviser gerne i postnummer: 4690
Årligt forbrug: 8 tons
Geografisk sted: Midtsjælland
Modtaget likes: 4 gange

Re: A3 fejl på 1.5

Indlæg af Flyball » 07 mar 2018 18:15

T-mek skrev:
07 mar 2018 16:54
Go' dag..

Vil lige afslutte denne med hvad der var galt.
Da jeg modtager print er relæ til "snegl retur" fjernet og ødelagt.
Fejlen var at relæ for "snegl frem" var defekt, så 2 nye relæ'er og det er kørende igen.
Der er ved samme lejlighed rettet lidt småfejl omkring ensretning og regulering for blæser.
IMG_1603.JPG
:great: :great: :great:
Everybody wants to go to heaven, but nobody wants to die !

Brugeravatar
Brandsen
Stoker XVII
Stoker XVII
Indlæg: 3374
Tilmeldt: 21 okt 2009 23:02
Mit fyr: Baxi Multi Heat 2.5 + Scotte BS1016 Mini
Areal: 425 m2
Brændsel: Spildkorn - Træpiller
Fremviser gerne i postnummer: 4300
Årligt forbrug: ca 10 tons
Geografisk sted: Holbæk
Givet likes: 1 gang
Modtaget likes: 106 gange

Re: A3 fejl på 1.5

Indlæg af Brandsen » 07 mar 2018 22:07

Halløj i forum,

Smukt @T-mek !!
__________________________________________________________________
Med venlig hilsen, Brandsen
Baxi Multi Heat 2.5 med 600l tank, iltstyring, prom 1.08 ( Installeret Oktober 2005 )
Scotte BS Mini 10kw ( Installeret Juni 2013 )

PeterPagh
Stoker I
Stoker I
Indlæg: 4
Tilmeldt: 28 sep 2018 22:15
Givet likes: 2 gange

Re: A3 fejl på 1.5

Indlæg af PeterPagh » 10 okt 2018 18:03

Hej Stoker Folk
Jeg har A3 fejl på min baxi 1,5. Min erfaring er begrænset, da fyret har kørt i årevis uden problemer. Jeg har haft de 2 store relæer byttet, og siden adskilt og renset dem og motorværn F2 (er det de store relæer, som nogle kalder kontaktorne?). Så har jeg også byttet om på rl4 og rl5 på powerprintet, men fejlen er der stadig. Tænker der skal to nye relæer til på powerprintet. Er der nogen af Jer der ved, hvor de kan skaffes?
Hilsen Peter
PS. Tak for meget super god info her inde 😉

Brugeravatar
thy
Supporter
Supporter
Indlæg: 8653
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 22 gange
Modtaget likes: 62 gange
Kontakt:

Re: A3 fejl på 1.5

Indlæg af thy » 10 okt 2018 18:11

PeterPagh skrev:
10 okt 2018 18:03
Hej Stoker Folk
Jeg har A3 fejl på min baxi 1,5. Min erfaring er begrænset, da fyret har kørt i årevis uden problemer. Jeg har haft de 2 store relæer byttet, og siden adskilt og renset dem og motorværn F2 (er det de store relæer, som nogle kalder kontaktorne?). Så har jeg også byttet om på rl4 og rl5 på powerprintet, men fejlen er der stadig. Tænker der skal to nye relæer til på powerprintet. Er der nogen af Jer der ved, hvor de kan skaffes?
Hilsen Peter
PS. Tak for meget super god info her inde 😉
@T-mek

kan sikkert klare det..

din røgtemp ser vel normal ud?
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
https://stokerlog.dk/public.php?userid= ... 96df9256b2

Brugeravatar
T-mek
Stoker XV
Stoker XV
Indlæg: 1300
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Givet likes: 8 gange
Modtaget likes: 27 gange

Re: A3 fejl på 1.5

Indlæg af T-mek » 10 okt 2018 18:44

Har relæ’er til print liggende hvis du skal bruge nogen..
Når du har byttet de 2 kontaktorer, har du så også flyttet de 2 ledninger til kontrol signal som går retur til print ?
De 2 ledninger er så vidt jeg husker røde og skal gå til kontaktor “snegl frem” klemme 13+ 14..
Hvis ikke de er tilsluttet rigtigt vil styring gå i A3 fejl efter snegl har kørt 4 eller 5 gange...
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.


Besvar