Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

blæser problem

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
Brugeravatar
thy
Supporter
Supporter
Indlæg: 8295
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 15 gange
Modtaget likes: 38 gange
Kontakt:

Re: blæser problem

Indlægaf thy » 19 okt 2017 20:34

Rene`Strøm skrev:Den stiger til 21 % med det samme Thy , kan ikke lige se der er noget med pakningerne , syntes osse det virker lidt mærkeligt fra den ene dag til den anden skaber den sig , selvfølgelig er de slidte , kedlen er fra 2008 , måske jeg skulle prøve at skifte prom , med den jeg har til at ligge , så har jeg da konstateret om det er prom der driller


er sonden varm? har du tjækket om der sidder skidt i den..
lyder godt nok som om der måske er lamdasonden gået til..

tror ikke det giver noget med skoift af promen ,men man ved jo aldrig...
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk


Brugeravatar
Rene`Strøm
Stoker V
Stoker V
Indlæg: 153
Tilmeldt: 29 nov 2010 08:14
Mit fyr: baxi multiheat 2.5 f 360l
Areal: 365
Brændsel: piller fra genfa mest flis
Fremviser gerne i postnummer: 7840
Årligt forbrug: 10-15 ton
Geografisk sted: Stårup 7840 Højslev
Givet likes: 1 gang
Modtaget likes: 1 gang

Re: blæser problem

Indlægaf Rene`Strøm » 20 okt 2017 19:26

thy skrev:er sonden varm? har du tjækket om der sidder skidt i den..
lyder godt nok som om der måske er lamdasonden gået til..

tror ikke det giver noget med skoift af promen ,men man ved jo aldrig...

jeg prøver at skifte sonden en af dagene , skal jo starte et sted ?? i høre nærmere :)

Brugeravatar
thy
Supporter
Supporter
Indlæg: 8295
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 15 gange
Modtaget likes: 38 gange
Kontakt:

Re: blæser problem

Indlægaf thy » 20 okt 2017 21:54

Rene`Strøm skrev:jeg prøver at skifte sonden en af dagene , skal jo starte et sted ?? i høre nærmere :)


Tak..
Ved t-mek har nogen :great:
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

Brugeravatar
T-mek
Stoker XV
Stoker XV
Indlæg: 1150
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Givet likes: 7 gange
Modtaget likes: 6 gange

Re: blæser problem

Indlægaf T-mek » 20 okt 2017 22:45

thy skrev:Tak..
Ved t-mek har nogen :great:


Nemlig
:great:
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Brugeravatar
Rene`Strøm
Stoker V
Stoker V
Indlæg: 153
Tilmeldt: 29 nov 2010 08:14
Mit fyr: baxi multiheat 2.5 f 360l
Areal: 365
Brændsel: piller fra genfa mest flis
Fremviser gerne i postnummer: 7840
Årligt forbrug: 10-15 ton
Geografisk sted: Stårup 7840 Højslev
Givet likes: 1 gang
Modtaget likes: 1 gang

Re: blæser problem

Indlægaf Rene`Strøm » 21 okt 2017 09:34

Hej
Hvor utroligt det end lyder , så virker det igen , vi havde et strøm svigt et par timer her i byen hvor jeg bor forleden , og tænkte så igår at jeg da kunne prøve at sætte den på auto igen , og sørme om det ikke virker , havde ellers selv strømmen fra 5 min forleden , men det var åbentbart ikke længe nok , så må vi se hvor længe det holder :)


Brugeravatar
thy
Supporter
Supporter
Indlæg: 8295
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 15 gange
Modtaget likes: 38 gange
Kontakt:

Re: blæser problem

Indlægaf thy » 21 okt 2017 09:45

Rene`Strøm skrev:Hej
Hvor utroligt det end lyder , så virker det igen , vi havde et strøm svigt et par timer her i byen hvor jeg bor forleden , og tænkte så igår at jeg da kunne prøve at sætte den på auto igen , og sørme om det ikke virker , havde ellers selv strømmen fra 5 min forleden , men det var åbentbart ikke længe nok , så må vi se hvor længe det holder :)


elotronik kan man ikke altid forklare :oops:
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Lars4733 og 2 gæster