Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

A-1 fejl på Multi Heat 1,5

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
Brugeravatar
thy
Supporter
Supporter
Indlæg: 8299
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 15 gange
Modtaget likes: 38 gange
Kontakt:

Re: A-1 fejl på Multi Heat 1,5

Indlægaf thy » 18 sep 2017 13:04

Eis skrev:Tak for info, jeg prøver at rode med det igen. - ellers hører du nok fra mig "THY" :great:


det er en aftale :great:
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk


Eis
Stoker I
Stoker I
Indlæg: 10
Tilmeldt: 18 jun 2017 09:20
Mit fyr: Baxi multi heat 1.5
Areal: 195
Brændsel: 8 mm piller
Fremviser gerne i postnummer: 6400
Årligt forbrug: 5
Geografisk sted: Sønderborg

Re: A-1 fejl på Multi Heat 1,5

Indlægaf Eis » 18 sep 2017 20:46

Hej THY
Du får lige mine indstillinger.

Sonde cal. 198
---
-40
H 1.0
L 1.0
P 05
8.0 H
6.0 L
CAL
AU-
-----------
Min 15

Det er de tal jeg har lige nu, tror det er standart og sådan har det kørt i 17 år nu - kun skiftet power print lige inden ferien... mener jeg kørte med fyret der efter.

Noget jeg mangler ? new4

Brugeravatar
thy
Supporter
Supporter
Indlæg: 8299
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 15 gange
Modtaget likes: 38 gange
Kontakt:

Re: A-1 fejl på Multi Heat 1,5

Indlægaf thy » 18 sep 2017 21:13

[quote="Eis"]Hej THY
Du får lige mine indstillinger.

Sonde cal. 198
---
-40 standart
H 1.0 1,7 er standart
L 1.0 1,7 er standart
P 05 standart
8.0 H standart
6.0 L standart
CAL
AU-
-----------
Min 15

Det er de tal jeg har lige nu, tror det er standart og sådan har det kørt i 17 år nu - kun skiftet power print lige inden ferien... mener jeg kørte med fyret der efter.

Noget jeg mangler ? new4[/

Så effekten er sænket med de tal du havde der.. men ikke noget der ikke kan køre fint...største fejl er at baxi anbefaler 1,7 i både høj og lav og tænker det er derfor de er sat ens til 1,0...

Ska.. man udnytte iltstyring bedst skal de jo være forskelige ellers er der jo ingen forskel på høj og lav...derfor anbefaler jeg den forskel jeg skrev...
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

Eis
Stoker I
Stoker I
Indlæg: 10
Tilmeldt: 18 jun 2017 09:20
Mit fyr: Baxi multi heat 1.5
Areal: 195
Brændsel: 8 mm piller
Fremviser gerne i postnummer: 6400
Årligt forbrug: 5
Geografisk sted: Sønderborg

Re: A-1 fejl på Multi Heat 1,5

Indlægaf Eis » 18 sep 2017 21:25

Tusinde tak for input endnu engang, jeg starter fyret op i morgen igen og så håber jeg det bedste ellers må jeg lege lidt med indstillingerne - ser jo ud til at det kun er lidt justering der skal til :great:

hennoe
Stoker I
Stoker I
Indlæg: 1
Tilmeldt: 14 jul 2015 10:25
Mit fyr: Baxi 1.5 350
Areal: 200
Brændsel: Træpiller
Fremviser gerne i postnummer: 3200

Re: A-1 fejl på Multi Heat 1,5

Indlægaf hennoe » 20 okt 2017 13:12

Hej
Har bøvlet med samme A1 fejl en uges tid. Læste Thys svar om at rense røgføler. Nu kører den perfekt igen. Endnu engang tak til Thy for brugbare svar :)



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Ingen og 3 gæster