Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Fejl ved måling af bredbåndshastighed

Support og hjælp til PC, Computer, bærbare og tablets
Hardware, software og meget andet
EJB
Stoker XI
Stoker XI
Indlæg: 512
Tilmeldt: 18 mar 2012 17:50
Mit fyr: Ekoheat 1500
Areal: 181
Brændsel: Højlund pillen
Fremviser gerne i postnummer: 5900
Geografisk sted: Langeland
Givet likes: 1 gang
Modtaget likes: 15 gange

Fejl ved måling af bredbåndshastighed

Indlægaf EJB » 09 jan 2017 19:38

Hej!

Jeg får fejl, når jeg anvender https://tjekditnet.dk/.

Fejl ved test af latency.JPG

Der står at det kan være en firewall, der spærre, men det hjælper intet at slå firewallen fra.

Jeg anvender Kaspersky Internetsikkerhed, samt Heimdal Pro.

Det har før virket fint.

Hastigheds måling.JPG

Gennem flere dage har jeg prøvet, men får samme fejl hver gang.

Jeg har så prøvet andre sider med måling, de virker, men viser ikke det optimale.

Nogen der kan hjælpe?


baggadap
Stoker XII
Stoker XII
Indlæg: 653
Tilmeldt: 08 dec 2011 16:33
Mit fyr: Scotte 20Kw, Alcon6 20Kw kedel
Areal: 238
Brændsel: Træpiller, brænde
Fremviser gerne i postnummer: 8920
Årligt forbrug: 5 tons
Geografisk sted: Ålum, Randers
Givet likes: 6 gange
Modtaget likes: 20 gange

Re: Fejl ved måling af bredbåndshastighed

Indlægaf baggadap » 09 jan 2017 20:37

Det kan være firewall i din router, eller din udbyder der driller. Jeg har Fiber og får samme fejl når jeg forsøger.
speedtest.net er som tjekditnet.dk udbudt af Ookla og skulle give samme resultat hvis du tester fra samme server.
Hvorfor viser speedtest.net ikke det optimale?

newpas
Stoker XVI
Stoker XVI
Indlæg: 1713
Tilmeldt: 06 nov 2011 13:28
Mit fyr: MGM15 Årg 2007
Areal: 150+kælder
Brændsel: Træpiller
Fremviser gerne i postnummer: 9870
Dagligt forbrug: For stort men kræves
Årligt forbrug: 510sæk/år=8T
Geografisk sted: Nordjylland/Hørmested
Givet likes: 35 gange
Modtaget likes: 12 gange

Re: Fejl ved måling af bredbåndshastighed

Indlægaf newpas » 09 jan 2017 21:45

Speedtest.net bruger min søn der arbejder med elektronik når han skal teste mit bredbånd. Og det har hver gang vist det som udbyder har lovet.

EJB
Stoker XI
Stoker XI
Indlæg: 512
Tilmeldt: 18 mar 2012 17:50
Mit fyr: Ekoheat 1500
Areal: 181
Brændsel: Højlund pillen
Fremviser gerne i postnummer: 5900
Geografisk sted: Langeland
Givet likes: 1 gang
Modtaget likes: 15 gange

Re: Fejl ved måling af bredbåndshastighed

Indlægaf EJB » 09 jan 2017 23:30

Jeg har samme problem med Speedtest.net som de andre.
Ooakla, som åbenbart står for flere af målingerne, det er dem der stopper med fejl ved latency, mens de andre viser forskellige og urigtige målinger.

EJB
Stoker XI
Stoker XI
Indlæg: 512
Tilmeldt: 18 mar 2012 17:50
Mit fyr: Ekoheat 1500
Areal: 181
Brændsel: Højlund pillen
Fremviser gerne i postnummer: 5900
Geografisk sted: Langeland
Givet likes: 1 gang
Modtaget likes: 15 gange

Re: Fejl ved måling af bredbåndshastighed

Indlægaf EJB » 10 jan 2017 13:31

Jeg har nu prøvet at deaktivere firewall i Kaspersky Internetsikkerhed og i min router.
Ja, faktisk har jeg nulstillet min router og startet forfra.
Desværre hjalp intet af dette.

Nogen der har et bud på en løsning?


nereos
Stoker I
Stoker I
Indlæg: 3
Tilmeldt: 10 jan 2017 21:00

Re: Fejl ved måling af bredbåndshastighed

Indlægaf nereos » 11 jan 2017 23:01

Du skriver ikke noget om hvilken browser du anvender.
Prøv med Chrome eller Firefox i stedet for Internet explorer.

Brugeravatar
thy
Supporter
Supporter
Indlæg: 8289
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 15 gange
Modtaget likes: 38 gange
Kontakt:

Re: Fejl ved måling af bredbåndshastighed

Indlægaf thy » 11 jan 2017 23:19

tja det virker nu det gjorde det ikke forleden...
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

EJB
Stoker XI
Stoker XI
Indlæg: 512
Tilmeldt: 18 mar 2012 17:50
Mit fyr: Ekoheat 1500
Areal: 181
Brændsel: Højlund pillen
Fremviser gerne i postnummer: 5900
Geografisk sted: Langeland
Givet likes: 1 gang
Modtaget likes: 15 gange

Re: Fejl ved måling af bredbåndshastighed

Indlægaf EJB » 12 jan 2017 12:27

nereos skrev:Du skriver ikke noget om hvilken browser du anvender.
Prøv med Chrome eller Firefox i stedet for Internet explorer.


Nå, ja, men jeg prøver altid alle tre - i gamle dage også Opera, når jeg har problemer.

Men jeg har kontaktet Energistyrelsen, og her er deres svar:

"Vi er klar over, at der er et problem, og det beklager vi meget. Vi arbejder på sagen og mener at have fundet fejlen. Vi er ved at implementere en løsning, så måleren skulle gerne hurtigt komme til at virke igen.

Med venlig hilsen / Best regards"

Så nu venter jeg bare, og er glad for at fejlen åbenbart ikke lå hos mig.

Andre der har haft problemer, vil så også få løst det.

Tak for jeres kommentarer, altid dejligt her på Stokerpro, så mange venlige mennesker.

Brugeravatar
pendec
Stoker XVII
Stoker XVII
Indlæg: 3108
Tilmeldt: 03 okt 2007 20:45
Mit fyr: Bio18 (Nh bioservice fw)
Areal: 180 + 160ltr vvb
Brændsel: Træpiller södra
Dagligt forbrug: 18
Årligt forbrug: 5T
Geografisk sted: lolland
Givet likes: 42 gange
Modtaget likes: 75 gange

Re: Fejl ved måling af bredbåndshastighed

Indlægaf pendec » 12 jan 2017 12:36

Jeg havde samme fejl på latency testen på den ene forbindelse her i huset, og de andre virkede ok.

Nu kan jeg så melde at det virker fint, så noget har de gjort for jeg har ikke skiftet udstyr.

EJB
Stoker XI
Stoker XI
Indlæg: 512
Tilmeldt: 18 mar 2012 17:50
Mit fyr: Ekoheat 1500
Areal: 181
Brændsel: Højlund pillen
Fremviser gerne i postnummer: 5900
Geografisk sted: Langeland
Givet likes: 1 gang
Modtaget likes: 15 gange

Re: Fejl ved måling af bredbåndshastighed

Indlægaf EJB » 12 jan 2017 12:47

Har lige prøvet - det virker som det skal.



Tilbage til "PC, Computer og Tablet"

Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster