Side 1 af 1

Askeplade/intervald

: 30 okt 2013 11:13
af Tvillingen
Har lagt mærke til at tallet man har lagt ind i styringen under Rensning ikke nul stiller når fyret har været i pause stop,lige så i ON /OFF drift. Skal det være sådan eller er det bare min der kører sådan.? :roll:
Har været ude for fyret har renset ellerede efter 5-10 min.efter start fra pause stop,har også været udsat for den er gået i Alarm Udbrændt på grund af det, og det er jo ikke så smart. icon_frown.gif
Askeplade kører eft.pause stop også 3 gange inden den tager brændsel ind, mener det normale er 2 gange.
Kører V 164.

Askeplade/intervald

: 30 okt 2013 12:12
af oako73
Tvillingen skrev:Har lagt mærke til at tallet man har lagt ind i styringen under Rensning ikke nul stiller når fyret har været i pause stop,lige så i ON /OFF drift. Skal det være sådan eller er det bare min der kører sådan.? :roll:
Har været ude for fyret har renset ellerede efter 5-10 min.efter start fra pause stop,har også været udsat for den er gået i Alarm Udbrændt på grund af det, og det er jo ikke så smart. icon_frown.gif
Askeplade kører eft.pause stop også 3 gange inden den tager brændsel ind, mener det normale er 2 gange.
Kører V 164.


Jeg har samme problem.

Jeg vil kontakte Ekopower

Askeplade/intervald

: 30 okt 2013 13:49
af Ekopower
Hej

Super godt observeret. TAK
Vi får det rettet og så kommer det med i version 1.65, som er lige på trapperne.

Med venlig hilsen

Askeplade/intervald

: 30 okt 2013 14:58
af Tvillingen
Ekopower skrev:Hej

Super godt observeret. TAK
Vi får det rettet og så kommer det med i version 1.65, som er lige på trapperne.

Med venlig hilsen


Okay tak for svar :great: