Side 1 af 2

login

: 18 feb 2008 12:32
af Måskesvæver
Hej

der sker mystiske ting og sager når jeg prøver at logge in, forneden i systemet står jeg som værende på,men jeg kan ikke
skrive i noget fora, kun her i gæsteforaet.Hvad sker der, eller hvad gør jeg galt?
venligst svæver.

Obs. sakset nederst i portalen.
"Flest brugere online nogensinde er 877 og det var 31 jan 2008 23:54". Godtnok er vi meget fremsynet herinde meen??

Re: login

: 18 feb 2008 12:38
af Flunk
Hvad er der galt med 31 jan 2008 kl 23:54 ??

Re: login

: 18 feb 2008 12:45
af måskesvæver
hej flunk
der er intet galt med 31 jan, sommetider ser man et og læser noget andet,havde set det som 31 dec 2008!!!

venligst svæver

Re: login

: 18 feb 2008 12:46
af Flunk
Kender det godt.
Håber du får løst problemet med login

Re: login

: 18 feb 2008 12:49
af thy
Måskesvæver skrev:Hej

der sker mystiske ting og sager når jeg prøver at logge in, forneden i systemet står jeg som værende på,men jeg kan ikke
skrive i noget fora, kun her i gæsteforaet.Hvad sker der, eller hvad gør jeg galt?
venligst svæver.

Obs. sakset nederst i portalen.
"Flest brugere online nogensinde er 877 og det var 31 jan 2008 23:54". Godtnok er vi meget fremsynet herinde meen??


er der noget med aktiverings nøgle du har fået i email...
ellers kommer ulrik sikkert med løsningen senere på dagen er jeg sikker på


det betyder der var flest besøgend den dag :great:

Re: login

: 18 feb 2008 12:52
af måskesvæver
Hej
Ja det håber jeg også,hvis jeg er heldig læser admin. dette, for jeg kan ikke komme ind andre steder.

--svæver--

Re: login

: 18 feb 2008 13:31
af Ulrik
Hej Svæver.

Har du prøvet dette: ucp.php?mode=sendpassword
Det kræver blot dit brugernavn samt den emailadresse du bruger herinde.

Re: login

: 18 feb 2008 13:37
af måskesvæver
Hej Ulrik

Ja, så ser det ud til at jeg er logget ind, men jeg kan ikke skrive osv.
venligst svæver

Re: login

: 18 feb 2008 13:53
af svæver
Hej Ulrik
Så er jeg kommet ind, har du resat noget?
eller kan det skyldes at jeg normalt bruger Opra? men for at skrive i gæstefora måtte jeg skifte til Micro$ browser.
jeg kunne ikke se koden i opra.
venligst svæver

Re: login

: 18 feb 2008 14:13
af Ulrik
Jeg er ikke bekendt med Opera problemer, kan det have været noget cache?
Jeg prøver lige at teste den lidt senere.

Godt du kom på :)